Fallos en la PC

Estado
Cerrado para nuevas respuestas

merchehg

Nuevo Miembro
Miembro
#1
Desde hace un tiempo se me quedan diferentes programas bloqueados al intentar utilizarlos. He mirado en el Administrador de equipo y en el visor de sucesos me salen mil errores donde dice:

El dispositivo, \Device\Ide\IdePort1, no respondió en el tiempo de espera permitido.

Y, por ejemplo, en el fallo de la aplicación lo siguiente:

Aplicación que no responde: NeroVision.exe, versión 4.9.5.7, módulo que no responde hungapp, versión 0.0.0.0, dirección que no responde 0x00000000.

Lo mismo con los demás programas que fallan.

Saben cual puede ser el problema?

Muchas gracias
 

culifrunzi

Miembro Activo
Miembro
#2
Hola, merchehg.Cómo estás?

El primer error... no te comenta algo con la palabra Atapi también?

Si es así, es problema de la lectora.

Verificá que esté bien conectada.Metete en la bios, y fijate si la reconoce.

:ok:
 

merchehg

Nuevo Miembro
Miembro
#3
Hola culifrunzi

Gracias por tu respuesta rápida.

Sí, como decís en todos los errores pone Atapi y cuando le pedís más información ya es cuando me dice lo que copié de "El dispositivo, \Device\Ide\IdePort1, no respondió en el tiempo de espera permitido".

Entré en la Bios como me aconsejaste y la reconoce perfectamente.

Es más yo puedo mirar dvd por la PC sin problemas.
 

culifrunzi

Miembro Activo
Miembro
#4
Y cuando te ocurre ese problema?

Cuando intentás abrir cualquier programa? o sólo con nero?

Puede que el nero te esté dando error.

Reinstalalo.Si no funciona, probá con otro programa.

comentanos!
 

merchehg

Nuevo Miembro
Miembro
#5
Me da problemas con el Nero, con el Ulead Movie Factory, con el Power DVD...

Y si... es extraño todo. Desinstalé los programas varias veces y sigue igual.

¿Mejor aviso a un técnico?
 
Estado
Cerrado para nuevas respuestas
Arriba Pie