Foldershare

  • Autor ale_nevermind
  • Fecha de inicio
Estado
Cerrado para nuevas respuestas
A

ale_nevermind

Guest
hola a todos, soy nuevo por aquí, y la verdad que sus foros siempre me ayudan a solucionar problemas!

el tema es que no encontré ninguno que hable de este programa que estoy usando que se llama foldershare, que sirve para crear carpetas compartidas y tener acceso remoto a tu propia PC mediante un server de muy fácil instalacion.

Estuve utilizandolo con varios amigos,y me sorprendio la velocidad a la que llega, yo tengo ADSL de solamenta 96Kbps, y no me explico como logre transferir archivos a mas de 70KB/s, pero eso es solo con una persona en especial, y con las demas, pues la tasa transferencia es la normal, me imagine que era por la configuración de los puertos, entonces revise en el programa y vi que el TCP80, , por el cual transfiere este programa estaba bloqueado, entonces lo puse en la configuración de mi Firewall (el comun y corriente de windows), como excepcion, y pues, el programa lo sigue reconociendo como bloqueado haga lo que haga.

Talvez alguien pueda darme una mano y decirme que configuraciones puedo hacer para poder compartir archivos con tanta velocidad como lo hago con ese amigo, que también tiene ADSL de 96kbps, espero también se lo bajen y les sea tan util como a mi.

Gracias de antemano a todos los amigos foreros!
 

rioj

Administrador
Administrador
Seguramente tengas que abrir ese puerto manualmente en tu moden o router.

Te lo paso a redes que alli te explicaran mejor como hacerlo.

Un saludo.
 

TRALVAS

Nuevo Miembro
Miembro
CREO QUE ESTAS MAL,

PRIMERP QUE TODO EL PUERTO 80 ES EL PTO HTTP, SI LO TUVIESES BLOQUEADO NO PODRIAS NAVEGAR MEDIANTE TU EXPLORAR DE INTERNET. (MOZILLA O IEXPLORER)

LA VELOCIDAD DE CONEXION VA A VARIAR SEGUN LOS ENLACES DE CONEXION QUE TENGAS EN ESE MOMENTO, (RECUERDA QUE ADSL ASEGURA SOLO 10% DE LA CONEXION) QUIZAS EN ESE MOMENTO TENIAS UNA BUENA CONEXION, Y LO MAS PROBABLE ES QUE TUS OTROS AMIGOS TENGAN UNA PEOR CONEXION QUE LA TUYA.

TAMBIEN PUEDE SER QUE TENGAS QUE HABILITAR EL PTO, PERO LO DUDO.. SI TE FUNCIONA UNA VEZ ES POR QUE ESTA OK,

SL2

ALVAS
 
Estado
Cerrado para nuevas respuestas
Arriba Pie