hola tengo un problema

Estado
Cerrado para nuevas respuestas

syul

Nuevo Miembro
Miembro
#1
Hola,un amigo me ha recomendado esta página,tengo un problema pero no tengo ni idea de informática.

Llevo un mes con internet,y desde hace una semana mi portatil hace cosas raras,para empezar me sale un aviso de que tengo poca memoria virtual,me han dicho que eso no es posible.

Aparte de esto tengo problemas con el explorer,muchas veces no me deja abrir el messenger porque dice que no estoy conectado a internet,aunque si lo estoy,y de repente me sale un aviso de que en un minuto se me cierra el explorer y que si quiero enviar un informe a microsoft.

Tengo de antivirus el panda titanium2004 y al pasarlo por todo el ordenador me dice que no tengo virus.

Ah y al cerrar el ordenador siempre me da problemas,me dice que el SAMPLE no se ha cerrado correctamente o algo asi.

Alguien me puede dar una piste?,muchas gacias.
 

redmanfubu

Nuevo Miembro
Miembro
#2
Hola amigo tu problema es que tienes el virus blaster pero se borra falcilmente

mira escucha

debes cojer ir a inico/panel de control/Conexiones de red e Internet/Conexiones de red/te saldra tu conexión actual peus dale al boton derecho propiedades y leugo coje y dale a opciones avanzadas y una vez ally dale a actiavar el protecion contra intrusos. una vez eso debesmoa actualizar el windowns apra quitar el virus blaster que lo que debes ahcer es inicio pogramas widnos updating lo actualizas y leugo desactivas lo que había antes y solucionado SAludos
 
A

Arwing

Guest
#3
A mi no me parece el Blaster. Descarga el programa HijackThis 1.98.2, crea un log y postealo aquí. Si tienes algún virus lo veremos. Aunque también podría ser problema del sistema operativo. De cualquier modo pega el log para descartar posibilidades.

Arwing
 
Estado
Cerrado para nuevas respuestas
Arriba Pie