INICIO AL INICIAR WINDOWS

Estado
Cerrado para nuevas respuestas

JUANSCIANCA

Nuevo Miembro
Miembro
#1
HOLA LES QUEIRO CONTAR MI PROBLEMA:

TENGO UNA PENTIUM 266MHZ CON 64 MB DE RAM 4 MODULOS SIMM DE 72 CONTACTOS ES DECIR 32 BITS CADA UNO (2 POR BANCO).

EL PROBLEMA SURGE AL INICIAR WIN98 EN MODO NORMAL, NO LLEGA AL ESCRITORIO QUE LA PC SE REINICIA SOLA, O ME SALE "AHORA PUEDE APAGAR EL EQUIPO" EN VESDE INICIARLO.

AHORA I ENTRO EN MODO A PRUEBA DE FALLOS EL PROBLEMA SE SOLUCIONA.

POR ESO DESCARTO LA POSIBILIDAD DE QUE SEA FALLAS EN LA FUENTE, Y ME TIRE MAS PARA EL LADO DE LA MEMORIA ,YA QUE EN MODO A PRUEBA DE FALLOS EL SISTEMA OCUPA POCO ESPACIO EN ELLA Y EN MODO NORMAL ES DONDE SE CARGA TODO EN ELLA.

SAQUE LOS MODULOS SIMM, PROVE CON UN DIMM PC 100, OTRO PC 133 Y EL REINICIO SEGUIA EN MODO NORMAL DE LA MISMA MANERA, QUISIERA PROBAR CON OTROS SIMM DE 72 PERO NO CONSIGO.

SI ALGUNO LE HA PASADO Y PUDO SOLUCIONARLO, LES AGRADESCO SU AYUDA :D
 

Joalban

Ex- Mod
Miembro
#2
hola JUANSCIANCA

lo vi una vez ( y no se si lo que voy a decir es cierto a 100%) pero lo mire y lo que dices delmodo a prueba de fallos me paso.

había comprobado todos los elementos de la cpu y nada así que fue a un amigo informatico y me dijo que cuando empiezen los fallos así (por equipos de esta generacion) que era el inicio del fin........

me diro que venia del procesador...

+/- palabra por palabra

descargate el aida32 y postea o enviasme el resumen aver si se puede arreglar

joalban@wanadoo.es

saludo
 

JUANSCIANCA

Nuevo Miembro
Miembro
#3
era problema del micro. al cambiarlo por aotro el problema desaparecio.

y el micro antiguo estaba algo quemado.

gracias
 
Estado
Cerrado para nuevas respuestas
Arriba Pie