internet en xp

Estado
Cerrado para nuevas respuestas

aureon

Nuevo Miembro
Miembro
#1
He comprado un pc nuevo y he instalado xp en el y tengo un modem configurado a maxima velocidad con mi antigua cuenta de internet que en el viejo funcionaba (en WinMe), ahora al abrir internet el messenger no se abre, da fallo de servidor, no consigo abrir la mayoria de las paginas porque va demasiado lento.

Debo formatear y volver a instalarlo y conficgurarlo, o sino que solucion me sugeris. SOLUCION¿¿¿¿

GRACIASGRACIASGRACIASGRACIASGRACIAS
 

Luis_Kano

Mafia Mexicana
Miembro
#2
Ya trataste de Hablar con el Soporte Técnico de tu proveedor de Internet?, tal vez ellos te den una solución...
 

aureon

Nuevo Miembro
Miembro
#3
Lo probe la misma cuenta de internet en mi ordenador viejo (PIII) y funciona perfectamente, lo unico que debo tener el blaster y debo arreglarlo porque me sale un mensaje de error y se me reinicia el ordenador.

Pero en este ordenador funciona correctamnete, he pensado que puede ocurrir debido al modem, he pensado en cambiarlo o formatear el xp o incluso instalr W2000 que es más seguro y para trabaja me puede ir bien.

QUE OPINAIS?

GRACIAS GRACIAS GRACIAS GRACIAS
 

Luis_Kano

Mafia Mexicana
Miembro
#4
Pues te recomiendo que le des una checada a tu Modem.....

Si tienes la sospecha de que tu Módem no funciona, lo mejor es que abras una ventana MS-DOS y ejecutes la orden "ECHO ATDT >COMx", donde "x" es el puerto de tu módem (normalmente es COM1 o COM2). Si escuchas el tono de llamada es que funciona. Recuerda teclear EXIT para devolver el control del módem a Windows.
 

Joalban

Ex- Mod
Miembro
#5
hola aureon

haz probado con cuenta nueva?

2000 nt bien seguro pero poca compatibiloidad con juegos esencialmente

saludo
 
Estado
Cerrado para nuevas respuestas
Arriba Pie