Internet Explorer

  • Autor Kaixo
  • Fecha de inicio
Estado
Cerrado para nuevas respuestas
K

Kaixo

Guest
¿Porqué hay fotos que no se despliegan, en el Explorer 6, y en su lugar aparece una x en un recuadro?
 

Dimension-X

Nuevo Miembro
Miembro
¿Porqué hay fotos que no se despliegan, en el Explorer 6, y en su lugar aparece una x en un recuadro?
ahi varios motivos por el cual las fotos no se pueden ver

1. porque tu conexión es muy lenta

2. porque ahi problemas en la pagina

3. porque ahi problemas donde fue hosteada la imagen

A mi usualmente me pasa porque anda lento internet, pero luego actualizo de nuevo la web y se ve.

Saludos
 

webcat_n

Nuevo Miembro
Miembro
intentaste ya descargando el internet explorer service pack1 de la pagina de internet explorer?
 

feroz

Nuevo Miembro
Miembro
A mí me estaba pasando algo muy similar, pero mi conexión es de banda ancha así que no podia ser mi conexion, y me pasaba en paginas como yahoo, t1msn y otras, entonces pensé que era el internet explorer y al intentar usar la herramienta de reparacion de internet explorer no funcionaba, y me indicaba que me faltaba un archivo del IE, y de ahi surgieron otros problemas, ahora tu puedes probar la reparacion de IE es fácil y puede ser tu solucion.
 

Valmont80

Nuevo Miembro
Miembro
Normalmente si no ves una foto es que está foto está siendo llamada por el cófigo html de la página pero el archivo o bien no está o bien está mal escrita su ubicación... no tiene que ver que tu conexión sea rápida o lenta ya que tarde o temprano acabaríoa descargándose. Ahora bien si tienes antivirus o el service pck 2 hay ocpiones para que te bloqueen la publicidad dentro de la misma página web y no sólo los pop ups por lo que algúnas fotos no las verás
 
Estado
Cerrado para nuevas respuestas
Arriba Pie