internet me falla

Estado
Cerrado para nuevas respuestas

kike_111

Nuevo Miembro
Miembro
#1
hola amigos tengo el siguente problema, hace 2 días formete el pc para dejarlo limpio y poniendole antivirus y antiespia, lo que me pasa ahora es que cuando se inicia la secion me sale el mensaje "internet explorer ha detectado un problema y debe cerrarse", le pongo enviar mostrandome que envio el problema a Windows pero luego de eso, se desaperen los iconos y me viene ha salir ese mensaje de nuevo, no pudiendo ni ingresar a mis documentos, ni a internet ni a nada, aparte llame a la compañia de internet y me dijeron que era problema del sistema operativo y no de la instalación de cable. que podra ser ?, mala configuración de internet? ..ayuda
 

ovat

Nuevo Miembro
Miembro
#2
Lo recomendable es que lo vuelvas a formatear ya que no se instalo correctamente, y checa que tu disco de instalación no este rayado ni sucio ya que esto puede ocasionar que no se instalen algúnos archivos correctamente.
 

culifrunzi

Miembro Activo
Miembro
#3
Lo recomendable es que lo vuelvas a formatear ya que no se instalo correctamente, y checa que tu disco de instalación no este rayado ni sucio ya que esto puede ocasionar que no se instalen algúnos archivos correctamente.
Coincido con ovat.

Te faltan archivos, producto de una falla en la instalación.

Saludos! comentanos!
 

falconhorse28

Nuevo Miembro
Miembro
#4
prueba limpiando el registro, posiblemente instalaste algo que necesite conexión a internet, y te este dando errores.

utiliza el tuneup 2007.

Saludos.
 
Estado
Cerrado para nuevas respuestas
Arriba Pie