Kad no conectado

Estado
Cerrado para nuevas respuestas

carax

Nuevo Miembro
Miembro
#1
Hola. Pos eso, que me aparece abajo la bola del mundo con una fle en rojo indicando que tengo el Kad no conectado.

En el menú de conexiones lo tengo marcado.

Como lo soluciono?

Saludos
 

corazon_inquieto

Ex- Mod
Miembro
#2
Hola. Pues no recuerdo muy bien cuando me instale la versión con el Kad pero recuerdo bien que no me iba, y sino recuerdo mal creo que fui a la pestaña de KAd y en uno de los tantos numeros que trae pique encima dos veces y al instante me conecto, pero como te digo no estoy muy seguro si fue esto lo que hice o no, pruevalo a ver y ya sino te va lo comentas y te miramos otras posibles soluciones.

saludos.
 

carax

Nuevo Miembro
Miembro
#3
Gracias

He conectado el Kad y no se para que me sirve (voy a leer el turorial) me parece que no influye en la descarga, es solo para la seguridad, no?

Ahora he instalado el parche webcache Pawcio 5.15f y no noto diferencia. Todavia me trabaja a 10kb

Que mas tengo que hacer?

Gracias
 

corazon_inquieto

Ex- Mod
Miembro
#4
Hola. Pues la red KAd es una red alternetiva a la ed2k que no necesita servidores para intercomunicarse con los otros clientes, es tan rapida como la ed2k con lo cual creo que sera mas que recomendable tenerla, porque algúna que otra vez la ed2k se desconecta con lo cual te quedas con la KAD.

En cuanto al webcache hay un post pegado que te despejara muhcas dudas, y con el posiblemente aprendas a configurarlo,

saludos.
 
Estado
Cerrado para nuevas respuestas
Arriba Pie