La pc no enciende.

Estado
Cerrado para nuevas respuestas

maty_ramone

Nuevo Miembro
Miembro
#1
Hola les paso a contar lo que me sucede. Mi PC de golpe dejó de andar, si como lo leen, pero lo raro, o al menos es raro para mi, es que al encenderla la fuente enciende, el cooler de ventilacion que tiene tambien, el del cooler del micro tambien, pero no pasa mas de ahi, no aparece ningún pitido y obviamente no bootea!!

Puede ser la fuente, pero en realidad no tengo mucha experiencia en reparacion de pc, si de electronica, es por eso que me tiro por que el problema sean las tensiones de la fuente.

Que me dicen ustedes? En caso de que para ustedes también sea la fuente, que me recomiendan tener en cuenta para medir las tensiones? Es una fuente ATX comun, standar, de 400W.

Espero algúna respuesta cuanto antes ya que para mi, como seguramente para muchos de ustedes, la Pc es un elemento de trabajo y necesito repararla cuanto antes!

Gracias!

Maty
 

888

...
Moderador
#2
Las tensiones las medis con un tester o multimetro, como lo llames... no tiene ningún otro secreto mas que asegurarse que repeten los valores nominales cuando esta encendida la PC. Tambien revisa muy bien que los conectores de alimentacion que van a la placa base estén bien firmes.

Luego este tipo de falla es muy frecuente que se deba a la memoria RAM defectuosa (o suelta, revisa bien eso), o bien a una placa base muerta. Para ir descartando desconecta todo lo no escencial, esto es saca todo menos placa base, procesador y memoria, a ver si hace el POST. Si esto no funciona entonces consegui otro modulo de RAM que sepas que funciona y probas, si eso no funciona debe ser la placa base o el procesador, mucho mas probable la primera.

:ok:
 

maty_ramone

Nuevo Miembro
Miembro
#3
Graciasssssssss, que bueno que hayas respondido tan rapido!! :D

Voy a probar y después te cuento!

Debo poner el cable verde de la fuente a masa para tomar mediciones no?
 
Estado
Cerrado para nuevas respuestas
Arriba Pie