Lentitud en mi PC

Estado
Cerrado para nuevas respuestas

sneal_hh

Nuevo Miembro
Miembro
#1
He formateado el PC porque me iva lento, cuando fui a formatear me dio un error en el 20% en Formateo rápido y en el 41% en el Formateo normal. Tube que hacerlo a traves del modo consola al final. Formatee pero esto me sigue hiendo muy lento:

3.2 ghz de procesador

3 gb de ram

GeForce 6800 256mb

es decir tengo un pc decente... Cuando enchufo el ordenador me salee una pantalla en negro con una barra en blanco cargandoo como a veces cuando inicias en el modo aprueba de fallos y tarda mucho en que salga el logotipo de windows, a menudo se me queda pillado el pc etc... ayuda xfavor

sneal_hh@hotmail.com
 

lobezzno

Miembro Activo
Miembro
#2
Échale un vistazo a este magnífico tema Mantenimiento para Windows XP , que creó nuestro compañero Luis_Kano, para hacer un buen mantenimiento del ordenador. Aplica todo lo que puedas de ahi y dinos si ha mejorado el rendimiento general de éste.

Saludos y esperamos tu respuesta.
 

sneal_hh

Nuevo Miembro
Miembro
#3
Nada... sigue = de lento no se ek puede ser.. Cuando enxufo el pc me tarda mucho en llegar a la pantalla de bienvenida y me sale una pantalla negraaa cn una ralla blanca agrisada cargando siempre,, nse que será cntstar porfavor :oops:
 

yosoydoug

Ex- Mod
Miembro
#4
sigue estos pasos para descartar una infeccion

Descarga el programa Hijackthis 2.0.0y colócalo en una carpeta propia para el HijackThis (por ejemplo una carpeta C:\HijackThis\). Cierra programas P2P y otras aplicaciones que no arranquen con Windows

Ejecútalo y presiona el botón "Do a system scan and save a logfile"; el programa realizará el escaneo e inmediatamente generará el Log, sólo te pedira el nombre del archivo y su ubicación, puedes simplemente guardarlo así como está. Se abrirá el Bloc de Notas, copia todo el contenido y pégalo como respuesta a este tema.

Una vez descargado, da doble click en el icono del HijackThis.exe.

Primero da click en el botón "Config", y aparecerán 7 opciones . Fíjate que no estén tildadas la primera ( “Mark everything found for fixing alter scan”) y la última (“Run Hijack This scan at startup and show it ítems are fond”).Luego presiona "Back"

Para empezar el escaneo de posibles hijackers, clickea en el botón "Scan". Se te presentará una lista con todos los elementos encontrados por el programa .

Comienza un nuevo post y pega el log aquí:AQUI

Un saludo y esperamos el log en el foro que te he comentado.
 

Hacko

Nuevo Miembro
Miembro
#5
AL haber formateado el ordenador e instalado de nuevo el SO puede que tengas algún problema con los drivers. Para asegurarte ve hasta el administrador de dispositivos:

Inicio\panel de control\Sistema\Hardware\Administrador de dispositivos.

Alli comprueva que no haya ningún signo de exclamación. Ya que estas alí actualiza la targeta gràfica (Adadtadores de pantalla) con el cd de tu targeta porque los drivers de Windows están un poco "desfasados".

Si todo está aparentemente bien desfragmenta el disco :

Inicio\Todos los programas\Accesorios\Herramientas del sistema\Desfragmentador de disco.

Despuésde esto ya nos diras que tal va :D
 

sneal_hh

Nuevo Miembro
Miembro
#6
solo me sale una ;) y es del USB de la web cam ya que no quiero Instalarla ahora...

PD: he desfragmentado y nada de nada sigue en sus 13 esto

Contestar thx ^^
 

Hacko

Nuevo Miembro
Miembro
#9
Los conflictos con drivers de las targetas graficas a veces provocan lentitud del equipo, al igual que unos drivers viejos (como los que se instalan automáticamente con Windows).

Por cierto, tienes problemas con el explorador? Se te abren páginas y todo eso?

Porque me parece que tienes algo en tu log pero mejor que te lo diga alguien con experiencia.

Bueno, creo que te sobra esto:

O9 - Extra button: (no name) - {e2e2dd38-d088-4134-82b7-f2ba38496583} - %windir%\Network Diagnostic\xpnetdiag.exe (file missing)

O9 - Extra 'Tools' menuitem: @xpsp3res.dll,-20001 - {e2e2dd38-d088-4134-82b7-f2ba38496583} - %windir%\Network Diagnostic\xpnetdiag.exe (file missing)

Pero que alguien lo confirme

Saludos
 

sneal_hh

Nuevo Miembro
Miembro
#10
Tambien provoca la lentitud antes de que iniciar sesión en windows, incluso antes de que salga el logo tipo? nse.. que alguien me confirme eso porfavor y aver cual es el sigiente paso

un saludo sneal
 

Hacko

Nuevo Miembro
Miembro
#11
ya te digo, parece que tienes algo en el log.

Espera a que te lo revisen :D

Saludos
 
Estado
Cerrado para nuevas respuestas
Arriba Pie