Lneto al subir SO Xp Home

Estado
Cerrado para nuevas respuestas

DonRufo

Nuevo Miembro
Miembro
#1
Saludos Amigos;

Tengo una pc con el SO Win Xp Home. Cuando inicio esta pc se toma alrededor de 55 segundo en el logo de Windows ,Despuésluego algúnos 12 segundos con la pantalla negra y después es que se logra ver el escritorio. Esta pc es una Dell 4500 pentium4 1.6mhz/256mb de Ram y 40gb de HD.Creo que se esta tardando mucho en subir el sistema operativo por completo.Revise el disco duro y no esta muy cargado ya que tiene suficiente espacio en ella. Le hize un scan disk , luego la defragmente y aun así continua lenta a la hora de subir el SO. Utilize también el Ad Awere y spybot pero aun así continua igual .Limpie los folder temporeros de internet también e hize un escaneo en linea con Panda y no encontro ningún virus. Tambien hize un escaneo con eTrust antivirus que tiene instalado la maquína y no demostro ningún virus en ella. Lo que si veo es que esta pc ocupa casi el 100% del CPU a el momento de ejecutar cualquier programa como el Ad Awere o SpyBot y se cuelga muy a seguido si tienes mas de dos programas corriendo a la misma vez. A el momento de iniciar (msconfig)solo ocupa 4 programas. La verdad es que no se que mas hacer! !

Alguna sugerencia Amigos ?
 

jboneu

Nuevo Miembro
Miembro
#2
Saludos Amigo DonRufo:

Te comento que suele suceder que algúnas veces, cuando el Windows lleva mucho tiempo instalado y funcionando (1 año o mas) tiende a deteriorarse, o como se dice en el lenguaje informatico, se revienta.

La solucion es muy sencilla:

Simplemente Borra tu Windows (Formatea) y reinstalalo nuevamente para que recupere la rapidez y agilidad de antes. Asegurate de hacer una copia de tus documentos antes de Borrar, para que puedas disponer de ellos nuevamente.

Consejo:

NO hagas una instalación sobre el Windows que ya tienes instalado porque eso y nada, es lo mismo. Borra todo el disco e instala nuevamente.

Espero haberte ayudado.

B) :D :D
 

Kainita

Nuevo Miembro
Miembro
#3
Si opino lo mismo que jboneu ya que una compu con Windows se debe de formatear al menos cada 6 meses para no tener problemas como estos, ademas de que al registro se corrompe facilmete, es por esto que se tienen problemas de velocidad.
 

DonRufo

Nuevo Miembro
Miembro
#4
Gracias amigos por la ayuda. No lo he formateado aun por que no tengo el sistema operativo originalde ella. Creo que perdi el disco del SO Xp home que trajo esta pc. Si encuentro el disco , la voy a formatear para ver si recupero la velocidad.

Estos equipos Dell modelo 4500 , traen el SO en un disco?

Saludos................. :D
 
Estado
Cerrado para nuevas respuestas
Arriba Pie