mala configuracion de internet

Estado
Cerrado para nuevas respuestas

kike_111

Nuevo Miembro
Miembro
hola amigos tengo el siguente problema, hace 2 días formete el pc para dejarlo limpio y poniendole antivirus y antiespia, lo que me pasa ahora es que cuando se inicia la secion me sale el mensaje "internet explorer ha detectado un problema y debe cerrarse", le pongo enviar mostrandome que envio el problema a Windows pero luego de eso, se desaperen los iconos y me viene ha salir ese mensaje de nuevo, no pudiendo ni ingresar a mis documentos, ni a internet ni a nada, aparte llame a la compañia de internet y me dijeron que era problema del sistema operativo y no de la instalación de cable. que podra ser ?, mala configuración de internet? ..ayuda
 

GeeK

Ex-Mod
Miembro
Te envio a log Hijack This.

Porque no pegas tu LOG alli haber si pueden decirte que esta fallando.

Si no sabes como pegar el LOG sencillamente preguntales a ellos

Saludos
 

Lestat

Ex- Mod
Miembro
Descarga el programa HijackThis 2.0.0 Beta

y colócalo en una carpeta propia para el HijackThis (por ejemplo una carpeta C:\HijackThis\). Ejecútalo y presiona el botón "Do a system scan and save a logfile"; el programa realizará el escaneo e inmediatamente generará el Log, sólo te pedira el nombre del archivo y su ubicación, puedes simplemente guardarlo así como está. Se abrirá el Bloc de Notas, copia todo el contenido y pégalo como respuesta a este tema.

Una vez descargado, da doble click en el icono del HijackThis.exe.

Primero da click en el botón "Config", y aparecerán 7 opciones . Fíjate que no estén tildadas la primera ( “Mark everything found for fixing alter scan”) y la última (“Run Hijack This scan at startup and show it ítems are fond”).Luego presiona "Back"

Para empezar el escaneo de posibles hijackers, clickea en el botón "Scan". Se te presentará una lista con todos los elementos encontrados por el programa .

Baja el HijackThis de AQUI

Un Saludo
 
Estado
Cerrado para nuevas respuestas
Arriba Pie