mensaje de error al prender mi pc

Estado
Cerrado para nuevas respuestas

mibriki

Nuevo Miembro
Miembro
#1
hola amigos , quisiera su ayuda por favor ya que ustedes son mas entendidos en esto, pasa que cuando prendo mi pc antes de cargar Windows me sale lo siguiente:

Hardware Monitor found an error. Enter Power setup menu for details

Press F1 to continue, F2 to enter SETUP

08/25/2003-SIS651-KOMUGI

y siempre tengo que presionar f1 para que me cargue Windows , mi compu es una vaio p4 2.6 ghz. 1 giga de ram y tiene el el Windows XP professional ,les agradecería su ayuda

p.d.: perdon por las mayusculas es que quise poner tal y como me sale el mensaje..gracias
 

titometal

Miembro vitalicio
Miembro
#2
¿Es posible que hayas tocado algo en la bios? Si es así vuelve a los valores por defecto, hay varias formas, por ejemplo sacando la pila durante un periodo de 1 minuto más o menos y volviendola a colocar. Saludos.
 

mibriki

Nuevo Miembro
Miembro
#3
gracias por reponder ante todo. bueno, yo no hice ningún cambio en la bios pero si entre cuando me salio el mensaje y solo puse la parte que dice low default, presionando f5 , pero voy a hacer lo que me dices ojala que se arregle asi, bueno solo te comento que empezo a salir el mensaje cvuando tuve problemas con el ventilador que dejaron de funcionar, y se calentaba mucho y se apagaba mi pc, he cambiado los ventiladores ,pero como mi pc es una sony vaio no encontré del mismo tamanio y compre unos un poquito mas gorditos, osea cambie los ventiladores y me sigue saliendo el mensaje , pero voy a probar sacando la pila a ver que pasa, gracias nuevamente por contestar. :eek:
 

888

...
Moderador
#4
Ahaha, al cambiar los ventiladores, los nuevos poseen el control de rpm? porque el error viene del control de sensores de temperaturas y demas. Incluso si los fans poseian control de temperatura puede ser eso tambien, depende de como sean, por eso siempre es mejor conseguir los repuestos originales en casos de este tipo.
 

d3rr4p3

Nuevo Miembro
Miembro
#5
La bios tiene que hacer algúna comprobación no encuentra lo que se le ha configurado. Entra en la bios, mira la referencia y busca el manual. Si no pon las opciones por defecto de la bios para ver que pasa.
 
Estado
Cerrado para nuevas respuestas
Arriba Pie