Mi conexion a internet está muy lenta

Estado
Cerrado para nuevas respuestas

dinovelvet

Nuevo Miembro
Miembro
#1
Estimados amigos:

Apenas el día de ayer escribí un tema pidiendoles ayuda acerca de un problema con mi computadora, aparentemente después de llevar a cabo las acciones sugeridas, todo marcho a la perfección, sin embargo el día de hoy el AVG antispyware me detecta "trojan horse proxy.KPV", el kaperski no detecta nada y el ultimo Log del Hijack estaba normal. Despuésde que aparentemente se había resuelto el problema, no he instalado nada nuevo, no he bajado nada de internet, unicamente que la computadora pues está conectada medio día entero; además el día de hoy la velocidad del internet (de que aparezcan las páginas) está demasiado lenta, la testeé con el speedometer y me detecta 800 KBPS; sin embargo al cargar cualquier página tarde una eternidad.

Que me aconsejan hacer.

Mil gracias por la ayuda.
 

dinovelvet

Nuevo Miembro
Miembro
#3
Este es el resultado del AVG:

General properties

Report name Complete Test

Start time 15/03/2007 08:14

End time 15/03/2007 11:34:25 (total: 3:20:20.3 hrs)

Launch method Scanning launched manually

Scanning result No threats found

Report status Scanning completed successfully



Object summary

Scanned 197583

Threats Found 0

Cleaned 0

Moved to vault 0

Deleted 0

Errors 0

****Ya no me ha reportado la presencia del trojan horse y aparentemente la velocidad de conexión ha mejorado. Cabe aclarar que cuando apareció el trojan horse le apliqué la opción VAULT.

Creo que se solucionó el problema, mil disculpas por ser tan pregunton, pero la verdad que esta dichosa infección me trajo la pérdida de varios archivos importantes y pues ya estoy arisco (asustado) con cualquier cosa rara que le noto.

De antemano mil gracias, y espero ya no dar tanta lata.
 
Estado
Cerrado para nuevas respuestas
Arriba Pie