Mi eMule da pena.

Estado
Cerrado para nuevas respuestas

Oxkr

Sisacho Sudo
Super Moderador
#1
Hola a todos

No sé que ocurre que desde que me doblaron el adsl (hace tres semanas + o -) el eMule va peor que antes. No pasa de 10 o 12 y la media de la sesión 7 como mucho. No sé que hacer. Tengo la versión 0.44d con el mod MorphXT v5.8 que incluye webcache.

Otros datos:

Adsl 512/128 con telefónica: proxy del emule el nscbest1.rs1.nuria.telefonica-data.net

Tengo configurado para 400 fuentes por archivo y un máximo de 800. El resto de las opciones están como se ponen ellas. :D

Saludos y gracias desde ya

Pd: Ahh, tengo otra duda. Cuando hago los test de velocidad me dá que es de 430kbps, no de 512. Supongo que será por vivir en un pueblo. En eMule debo poner los 512 o pongo yo el valor correcto?
 

Wily001

Ex- Mod
Miembro
#2
Hola. Lo que puedes hacer es mirarte este post haver si te puede ayudar en algo...

Emule

Y ponle a 512....

Saludos
 

corazon_inquieto

Ex- Mod
Miembro
#3
Ahh, tengo otra duda. Cuando hago los test de velocidad me dá que es de 430kbps, no de 512. Supongo que será por vivir en un pueblo. En eMule debo poner los 512 o pongo yo el valor correcto?
Hola. A un amigx mix le pasa lo mismo, le da esa velocidad, estuvo así unas semanas desde que le doblaron la conexion, osea que deja que corra unas semanas y suypuestamente te tenia que ir bien bien tu conexion, eso si normalmente no te marca la velocidad que tienes te suele marcar algo menos, y para el eMule como bien te dijo willy001 ponlo para una conexino de 512kpb/s

saludos.
 

Oxkr

Sisacho Sudo
Super Moderador
#4
Muchas gracias a los dos.

He puesto el 0.44d sin webcache y parece que va algo mejor pero aún no va como debería. Más aún teniendo casi 16000 clientes conocidos. :rolleyes:

Aprobecho para preguntaros también si sabeis algo de porque no me dejaba (con los otros si que puedo) el MorphXT ver los mensajes que me mandaba la gente. Me daba cuenta de que me llegaban porque el emule me lo notificaba pero no podía verlos.

Saludos
 

corazon_inquieto

Ex- Mod
Miembro
#5
Aprobecho para preguntaros también si sabeis algo de porque no me dejaba (con los otros si que puedo) el MorphXT ver los mensajes que me mandaba la gente. Me daba cuenta de que me llegaban porque el emule me lo notificaba pero no podía verlos.
Hola. Puede que eso se deba a un fallo al correjir ese mod, puesto que me fije un dia, y en pocos días ese mod saco unas 5 versiones seguidas y todas eran corrijiendo pequeños fallos, hasta que corrijieron todos los fallos que tenia el mod.

saludos.
 

Oxkr

Sisacho Sudo
Super Moderador
#6
Si es cierto, en 2 días sacaron el 5.9 y el 5.10 pero probé ambos y sequía igual.

Quizás tenga que probar instalando de cero y no con los binarios.

Gracias de todos modos.
 
Estado
Cerrado para nuevas respuestas
Arriba Pie