mi maquina no prende

Estado
Cerrado para nuevas respuestas

profe

Nuevo Miembro
Miembro
#1
hola a todos, tengo una maquína que cuando la enciendo, encienden los leds de que supuestamente prende, pero el foquito del monitor esta parpadeando como si estuviera apagado (osea no prende), le quite la tapa a mi gabinete y me percate que el ventilador que esta en el procesador no funciona, le probe otro ventilador

(que si funciona) y tampoco quiso jalar... entonces pienso que es algo mas , pero pues no se que..

agradeceria mucho de su ayuda, por favor ayudenme
 

iXnaCio-7-8-

Nuevo Miembro
Miembro
#2
Hola,

Pues visto y no visto, diría que el problema esta en tu placa que ha fenecido, pero no hay que precipitarse ok?.

Lo primero, prueba en otro conector de 3 pines el ventilador, después si te es posible prueba con otra placa gráfica, suena algún pitido?.

Ke hiciste anteriormente?.

Un Saludo!

:oops:
 

profe

Nuevo Miembro
Miembro
#3
Hola,

Pues visto y no visto, diría que el problema esta en tu placa que ha fenecido, pero no hay que precipitarse ok?.

Lo primero, prueba en otro conector de 3 pines el ventilador, después si te es posible prueba con otra placa gráfica, suena algún pitido?.

Ke hiciste anteriormente?.

Un Saludo!

:oops:
pues no, no hace ningún pitido, y anteriormente esta maquína la ocupe pára chekar otra maquína, es decir: que tenia otra maquína que no servia y como todos sabemos hay que probar con componentes de una maquína en otra para saber donde esta la falla, la otra maquína ya quedo y esta la puse atrabajar eso fue hace como 20 dias, y después de eso la maquína funciono bien, de hecho estaba trabajando bien se apago bien y el viernes que quise encerderla pues ya no quiso y muestra eso que digo:

los foquitos del gabinete prenden, y el del monitor también prede, pero solo parpadea es decir que como que no hay comunicacion entre el monitor y el gabinete, lo rraro es que el ventilador del procesador no gira, le probe otro ( de una maquína que si funciona) y tampoco gira y pues no se que sea

ayuda por favor
 

iXnaCio-7-8-

Nuevo Miembro
Miembro
#4
Si el ordenador no emite ningún pitido, y además no funciona el ventilador, me hace pensar que tu placa madre como decía antes a fenecido, me baso en que no te funciona ni el speaker ni la conexión del ventilador... si está en garantía perfecto. El asunto está que aunque lo que no estuvuera rota la placa si consiguieras iniciar el procesador acabaría ardiendo...

Un Saludo

:oops:
 
Estado
Cerrado para nuevas respuestas
Arriba Pie