mi ordenador esta muy lento

Estado
Cerrado para nuevas respuestas

fofo

Nuevo Miembro
Miembro
#1
hola a todos los usuarios de esta web tengo un grave problema mi Pc esta muy Lenta eso me paso apenas hace dos días y es que la verdad estuve bajando varios programas y utilidades para mi sistema operativo que es XP Profesional.

tengo instalados dos antivirus que son noorton 2004 y Bif Defender Profesional, creo que también eso mehiso que mi maquína se alentara mas,tambien tengo instalado para los espias el Ad-Aware SE profesional, XpantiSpy tengo el HijackThi,por favor necesito ayuda ya puse el escan de Ad-Aware pero tarda mucho mas de media hora no se si es normal o tarda menos :( :( por su ayuda muchas gracias y espero pronto el apoyo de ustedes. :confused:
 

dk01

Ex-Admin
Miembro
#2
Hola fofo.

Mira, sería conveniente que postees un log del HijackThis aquí. Pero igualmente, piensa que tienes cargados muchos programas residentes y de los pesados (ya de por sí Norton 2004 es un asesino de recursos). Así que no sería para nada extraño que sean estos programas en sí que ralentizan tu sistema.

Buena suerte
 

fofo

Nuevo Miembro
Miembro
#3
Por cierto el escan de HijackThis lo tengo que hacer sin ninguna ventana avierta,cuando no estoy conectado a internet?, o cuando no estoy haciendo descargas trabajando o como ? esta pregunta la hago por que he leìdo que dicen que hay una forma para que sirva de locontrario no.. ok
 

dk01

Ex-Admin
Miembro
#4
Hola fofo.

Lo mejor es que lo hagas cuando la PC está recien iniciada, dado que así mostrará exactamente cuáles son los programas que se están cargando al arranque y que no son extensiones de algún otro programa que tengas corriendo.
 

fofo

Nuevo Miembro
Miembro
#5
ok dk01 :D lo voy hacer asi, y después lo posto aquí para que me digas que poder reparar o quitar etc... :D gracias por tu explicaciòn.

Saludos.
 

fofo

Nuevo Miembro
Miembro
#6
esto es lo que me sale...?

Logfile of HijackThis v1.98.2

Scan saved at 03:18:04 a.m., on 13/09/2004

Platform: Windows XP SP1 (WinNT 5.01.2600)

MSIE: Internet Explorer v6.00 SP1 (6.00.2800.1106)

Running processes:

C:\WINDOWS\System32\smss.exe

C:\WINDOWS\system32\winlogon.exe

C:\WINDOWS\system32\services.exe

C:\WINDOWS\system32\lsass.exe

C:\WINDOWS\system32\svchost.exe

C:\WINDOWS\System32\svchost.exe

C:\WINDOWS\system32\spoolsv.exe

C:\WINDOWS\system32\cisvc.exe

C:\WINDOWS\System32\dllhost.exe

C:\Archivos de programa\Executive Software\DiskeeperWorkstation\DKService.exe

C:\Archivos de programa\Archivos comunes\EPSON\EBAPI\SAgent2.exe

C:\WINDOWS\System32\E_S00RP2.EXE

C:\Archivos de programa\Archivos comunes\Microsoft Shared\VS7DEBUG\MDM.EXE

C:\WINDOWS\Explorer.EXE

C:\WINDOWS\System32\svchost.exe

C:\Program Files\Intel\Intel® Active Monitor\imonnt.exe

C:\Program Files\Intel\Intel® Active Monitor\imontray.exe

C:\WINDOWS\system32\cidaemon.exe

C:\Archivos de programa\Internet Explorer\iexplore.exe

C:\Archivos de programa\Internet Explorer\IEXPLORE.EXE

C:\Archivos de programa\Zone Labs\ZoneAlarm\zlclient.exe

C:\WINDOWS\system32\ZoneLabs\vsmon.exe

C:\Documents and Settings\Lic.Adolfo Diez Melo\Mis Documentos\Mis archivos recibidos\HijackThis.exe

R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = http://mx.yahoo.com/

O4 - HKLM\..\Run: [IMONTRAY] C:\Program Files\Intel\Intel® Active Monitor\imontray.exe

O4 - HKLM\..\Run: [Zone Labs Client] C:\ARCHIV~1\ZONELA~1\ZONEAL~1\zlclient.exe

O17 - HKLM\System\CCS\Services\Tcpip\..\{42258F65-15DD-4A9A-A8C6-F9383392823D}: NameServer = 200.33.146.241 200.33.146.249
 

dk01

Ex-Admin
Miembro
#7
Hola fofo.

La única línea sospechosa que veo es:

C:\WINDOWS\System32\E_S00RP2.EXE

Si estás seguro que no es parte de ningún programa, tildala y dale reparar.

Saludos
 

dk01

Ex-Admin
Miembro
#9
En el HijackThis luego del escaneo cuando aparece la lista a la izquierda de cada linea aparece una checkbox (un cuadradito que si le cliqueas aparecerá una simbolito como tildado). Simplemente tilda la checkbox de la línea C:\WINDOWS\System32\E_S00RP2.EXE y luego cliquea el botón Fix checked

Saludos
 

fofo

Nuevo Miembro
Miembro
#10
ok ya lo hice pero me dice que no se puede eliminar porque es parte del sistema operativo ok de todos modos gracias creo que ya no tengo virus... :D ;)
 

alnitak

Ex-Admin
Miembro
#11
Los archivos que empiezan por E_ suelen ser drivers de Epson así que no elimines ese archivo.

Posteame el log del Startuplist que puedes tomar desde Config>>Misc tools>>genetare startuplist porque en este que has posteado no sale nada fuera de lo ordinario y no parece estar completo.

Si tienes puestas algúnas restricciones mediante algún programa de seguridad desactivalas o el log podría no salir completo.
 
Estado
Cerrado para nuevas respuestas
Arriba Pie