Mi PC se reinicia solo!

Estado
Cerrado para nuevas respuestas.

LoAdInG

Nuevo Miembro
Miembro
Esto ya me tiene loco! prendo mi computador y entro a cualquiera de las cuentas de usuario, y después de alrededor de un minuto simplemente se reinicia como si hubieran desenchufado y vuelto a enchufar el PC a la corriente electrica. Lo peor es que no hay mensajes de error, no hay Scandisk ni nada! Ya revisé con el Norton Antivirus 2005, con programas anti-espía pero mi PC no tiene nada. Este tarro lleva 5 años funcionando sin problemas y empecé con este problema hace 4 días. AYUDA!!!

Observación: cuando entro a "Invitado" no pasa nada, igual que cuando entro a modo a prueba de errores...
 

ARyKaXaN

Nuevo Miembro
Miembro
Dada la falta de datos, la antiguedad de tu pc y el problema descrito, ya revistaste que el ventilador del disipador del micro ( se me acabo el aire ), este funcionando?

o revisa que no tenga "peluza" entre las rejillas del disipador ( aluminio ) y/o algúna cosa que obstruya el correcto flujo de aire al ventilador.

espero esto te sirva de algo
 

LoAdInG

Nuevo Miembro
Miembro
Bien, limpié el ventilador, las rejillas y básicamente desenterré mi PC del polvo, pero el problema sigue. Si necesitas mas info respecto a mi PC, pidemela. Lo que pasa es que no se que info necesitas.
 

jbex

El que peca y reza empata
Administrador
Revisaste los logs de errores? Inicio->Panel de control->Herramientas administrativas->Visor sucesos; aquí disponemos de Aplicación (donde veras los logs de los programas) Seguridad (veras los logs de seguridad) Sistema (veras los logs del sistema)

A ver si te da una idea, al por que de esa situación.

Has intentado, usar restaurar sistema, a un momento anterior a esos problemas?

Un saludo, jbex
 

ARyKaXaN

Nuevo Miembro
Miembro
recuerda que las obstrucciones del flujo de aire pueden NO ser inmediatas almicro...

ahora, esto es unicamente para descartar que sea tu micro el del problema, que OS tienes instalado?

notas que sea cuando cargas algúna aplicacion en particular?

recuerda que algúnas appz se cargan como servicios, de modo que ponle atención al taskmanager...

O revisa la fiente de poder... sobre todo el ventilador y niveles de temperatura...

espero esto de algo te sriva.
 

FERN321

Nuevo Miembro
Miembro
Ese mismo problemqa me paso y era la memoria la agarre y limpie los comtactos con borrador de nata pero antes de coger la memoria te puedes descargar agarrandote del chacis de la cpu

eso me funcio a mi no se si te funcione

chaoo
 

axlguns

Nuevo Miembro
Miembro
cuando entro a "Invitado" no pasa nada, igual que cuando entro a modo a prueba de errores...
:rolleyes:

si eso es verdad que pedra ser.......... mmmmm crea otra cuenta de administrador y elimina la que esta y vemos que pasa, es raro tu problema, kita todos los servicios e inicios desde ejecutar>>>msconfig>>>pestaña inicio>> kitas todos los programas que inicien.

y si es hard pues intenta todo que ke anteriormente te aconsejanm pero segun lo que mencionas no se trata de eso.

haz pruebas y posteas resultados

saludos
 

LoAdInG

Nuevo Miembro
Miembro
Recordé que al "Invitado" no le pasaba nada y se me ocurrió que era porque nadie lo usaba, así que corté por lo sano: borré mi cuenta y creé otra. Lo gracioso es que funcionó! ya no tengo problema algúno, así que deduzco que el lío respondía unicamente a software.

Grax por todo de todos modos :eek:
 
Estado
Cerrado para nuevas respuestas.
Arriba Pie