msn con alto uso de cpu

Estado
Cerrado para nuevas respuestas

monoblock

Nuevo Miembro
Miembro
Holas, mi pc y yo tenemos una muy buena relacion, yo no le doy problemas y ella no me da problemas a mi, hasta hace como un mes, tengo messenger 8.1.0178.00 y funcionaba perfectamente, pero hace como un mes empezo a suceder esto, abro messenger, inicio sesion, y una vez iniciada la sesión el mouse se empieza a trabar, se frena la computadora, reviso en el administrador de tareas y veo que el uso de cpu varia, 57, 85, 96, 87.......en el msn, si cierro la sesión el problema sigue, tengo que cerrar completamente el msn, para que desaparezca la trabadera de compu, este problema duro como 3 o 4 días y de repente desaparecio, pero "ora" otra vez volvio y no tengo la menor idea de que, por donde sea el problema, antes de que te emociones y digas haz esto haz lotro, deja decirte lo que he hecho, para ver si solucionaba el problema;

desinstale el msn, lo volví a instalar, ----nada

desinstale, instale una versión mas nueva,------nada

desinstale, instale una versión mas vieja,------nada

revise con hickjac this,--------- no hay nada raro

revise con msn cleaner,--------nada

mi compu esta muy limpia, practicamente no tiene nada de programas en segundo plano, le he eliminado todo lo que no nesecito, como arranques de escaner, y tantas tonterias que no se necesitan los unicos iconos activos son el de sonido, de red y lenguage de teclado, ningún prog, se inicia en 2 plano al iniciar windows
 

culifrunzi

Miembro Activo
Miembro
Cerrá otros programas cuando utilices WLM.

Los recursos que consume, variarán con las ventanas que tengas abiertas.

Me suena a que no es problema de wlm, si no de otra cosa, que desconzoco.

Quizás algún virus? MSNcleaner ( de mi firma podés descargarlo ), te los eliminará si poseés algúno.

:ok:
 

monoblock

Nuevo Miembro
Miembro
Cerrá otros programas cuando utilices WLM.

Los recursos que consume, variarán con las ventanas que tengas abiertas.

Me suena a que no es problema de wlm, si no de otra cosa, que desconzoco.

Quizás algún virus? MSNcleaner ( de mi firma podés descargarlo ), te los eliminará si poseés algúno.

sip, ya intente con msncleaner y no encontro nada, pareciera como si la publicidad que trae el msn fueran la culpable, las animaciones con algún codigo erroneo u algu asi, esa es mi teoria hasta el momento, gratcias, anyways
 

culifrunzi

Miembro Activo
Miembro
Cuantos recursos te consume?

Yo con una ventana abierta, me marca 18.554.

Sin ninguna ventana abierta: 3360 ( y varía ).

Si querés eliminar publicidad y demás cosas, te recomiendo el A-patch.

:ok:
 

monoblock

Nuevo Miembro
Miembro
no, pues falla aunque no tenga ninguna ventana abierta, esta muy rara la falla, hace unos días se le quito y orita esta otra vez
 

culifrunzi

Miembro Activo
Miembro
Quizás la Memoria Ram que tengas, no sea suficiente, y por ello el problema.

Actualizá tu WLM.

:ok:
 
Estado
Cerrado para nuevas respuestas
Arriba Pie