necesito ayuda

Estado
Cerrado para nuevas respuestas

iKa

Nuevo Miembro
Miembro
#1
Hola! Soy nueva aquí. Necesito que alguien me diga que le pasa a mi ordenador. Hasta hace poco funcionaba bien, pero un día de repente se quedo como apagado el monitor, moví el raton y se encendio otra vez, volvio a hacerlo e hice lo mismo. Al día siguiente encendi el ordenador me conecte a internet y de repente se quedo colgado, no podia hacer nada. Lo apagé y lo encendi y me salio un mensaje de error sobre la targeta gráfica. Al cabo de un rato el ordenador se quedó como suspendido y de repente se reinició solo y me salió: el sistema se ha recuperado de un error grave. He mirado en lo de sucesos y el error siempre es el mismo, 10003. Y como no sabia de que se trataba, porque no estoy muy metida aun en esto pues busque informacion. Y vi que no era la unica que tenia este problema. No se de que se trata si alguien puede ayudarme que me lo diga, necesito saber como solucionarlo porque estoy empezando a cansarme ya. Cada vez que se reinicia pierdo todos los documentos y todas las cosas que estoy haciendo en ese momento. Tambien he actualizado los controladores de la targeta gráfica. No se si esto va aquí, si no va aquí lo siento. Espero que alguien me ayude. Saludos

Por si no paso por aquí y alguien sabe como solucionarlo que me envie un email o que me agregue a hablale_de_mi@hotmail.com
 

Wily001

Ex- Mod
Miembro
#2
Hola lo que creo es que tienes algúnos virus.. lo que puedes hacer es bajarte esta aplicacion de la zona de descarga y pon aquí tu log para que te puedan decir lo que tienes que quitar de tu pc... o actualizar tu antivirus y escanearlo a haver si no lo limpias...

La apliacacion es HijackThis..

Saludos
 

jbex

El que peca y reza empata
Administrador
#3
Hola iKa, podrías postear los errores que te salen en sistema completos con toda su información, gracias.

Un saludo, jbex
 

iKa

Nuevo Miembro
Miembro
#4
Tipo de suceso: Error

Origen del suceso: DCOM

Categoría del suceso: Ninguno

Id. suceso: 10002

Fecha: 05/11/2004

Hora: 19:30:58

Usuario: No disponible

Equipo: LUCIA

Descripción:

Acceso denegado al intentar iniciar un servidor DCOM. El servidor es:

{00020906-0000-0000-C000-000000000046}

El usuario es Unavailable/Unavailable, SID=Unavailable.

Para obtener más información, vea el Centro de ayuda y soporte técnico en http://go.microsoft.com/fwlink/events.asp.

esto es lo unico que me sale
 

jbex

El que peca y reza empata
Administrador
#5
{00020906-0000-0000-C000-000000000046} es el Word ( 97/2000/2002/3003) el ejecutable windword.exe

Tienes varias posibilidades:

-Que tengas el word como editor del outlook

-Que algúna parte del Word esté mal configurada o que se haya corrompido.

-Que el Messeger se arranque al iniciar el sistema y te de el problema.

-Que tengas en tu sistema algún 'bicho' que te esté haciendo la puñeta….

Soluciones posibles:

-Prueba a quitar el word como editor del outlook

-Según que word uses, hay una opción de reparación de la instalación, prueba a ver...

-Desactiva en las opciones del Messenger lo de arrancar al inicio de Windows

-Escanéate con un antivirus on-line y pásate tanto el Ad-Aware SE como el HijackThis

Tampoco esta de más que compruebes si los errores coinciden con la instalación de algún programa o algún cambio de configuración de cualquier tipo, tanto de programas como del sistema en sí.

Un saludo, jbex
 
M

murcy1

Guest
#6
Hola a todos.

En mi opinión no es un tema de virus. Yo las he pasado moradas más de un mes con el mismo problema. Nada detectado por un antivirus debidamente actualizado. Nada detectado por Ad-Aware SE, y los componentes del equipo (memoria, tarjetas, etc) testeados y sin problemas... pero el puñetero equipo daba pantallazo azul al arrancar y cascaba en mitad de cualquier programa por la cara y a su libre albedrío. El visor de sucesos mostraba lo mismo que el de iKa.

En mi caso lo he solucionado actualizando la BIOS y a partir de ese momento va fenomenal y soy un hombre feliz.

Saludos
 
Estado
Cerrado para nuevas respuestas
Arriba Pie