No consigo ver algunas paginas de internet

Estado
Cerrado para nuevas respuestas

elenita25

Nuevo Miembro
Miembro
Hola, os agradecería que me ayudaseis a resolver mi problema, no entiendo mucho de informatica por eso os agradecería que las instrucciones sobre como resolverlo , si es que se puede, sean claras.

Lo que me pasa es lo siguiente, cuando intento abrir ciertas paginas en la esquinita de cada una me aparece un cuadradito con unos simbolitos de colores, abajo, a pie de pagina, pone listo y no aparece nada mas. Sin embargo hay otras paginas que se ven sin problemas, y otras paginas por ejemplo se ve el texto y donde se supone que debería ir una imagen sale el simbolito antes mencionado.

No se a lo que se debe esto. Si pudieseis ayudarme os lo agradeceria. Mi sistema operativo es Windows XP.
 

demente

Nuevo Miembro
Miembro
Hola mi nombre es jose mira, por ejemplo me podrías decir que paginas no puedes ver una por ejemplo.

Y otra que si puedas ver, te lo agradeceria
 

alnitak

Ex-Admin
Miembro
Intenta eliminar los archivos temporales, muchas veces es suficiente para resolver este problema. Si has instalado algún firewall, es posible que tengas activado un bloqueo de banners y propaganda en general, en este caso las imagenes cuya medida se correspondan con las de un tipico banner o que incluyan un enlace (segun la configuración del firewall) no se mostrarán. Tipico es el caso de outpost firewall que bloquea la propaganda en su configuración por defecto.
 

elenita25

Nuevo Miembro
Miembro
Ya he eliminado los archivos temporales de internet y nada, la cosa sigue igual. No puedo ver paginas por ej como la de alejandrosanz.com o fracctal.com y si otras como esta por ejemplo trucoswindows. Gracias por vuestros consejos.
 

Wily001

Ex- Mod
Miembro
Buenas.. lo que puedes checar es el nivel de seguridad que tienes en tu EI, haber si con ello no te solociona le problema o checa tu conexión o si no tienes algún virus que te impidad realizar lo que quieres..

Saludos y suerte..
 

elenita25

Nuevo Miembro
Miembro
Dios mio sigo desesperada no puedo ver las paginas correctamente, siempre me quedan recuadros en blanco , sin abrir, jolin ayudadme.... no se que hacer.... :(
 

demente

Nuevo Miembro
Miembro
hola bueno has esta operacion si tienes xp crea otra cuenta y navega en essa nueva cuanta para ver si te sucede lo mismo

que explorador utilizas si utilizas el de maicrosoft entra y descargala nueva version
 

darklynx

Nuevo Miembro
Miembro
hola a todos, vaya pensé que era el unico con este problema, ella tiene el mismo problema que yo, pero a diferencia yo uso win2000, bien como tenemos el mismo problema les dire como va la cosa en mi caso, quizas ella también esta conectada igual...

trabajo en una empresa y tenemos una pequeña red, tenemos un servidor, con win2000 server y estaciones de trabajo con win2000, la cosa es así en el servidor todo funciona bien, internet, msn, kazaa, descarga de archivos todo, logico el servidor es el que esta conectado directamente al modem adsl.

Las estaciones de trabajo se le presenta este inconveniente, algúnas paginas no se muestran bien, mayormente las que tienen java, el porque no se, pensé que era el explorer pero nope, eso no es, y mas que todo sucede con imagenes, botoncitos, banner, la web de hotmail es la principal que casi no se ve.

Alguien nos puede decir como debería de configurarse el servidor a ver si lo tenemos bien configurado? pienso que el problema radica alli :confused:

saludos
 

Wily001

Ex- Mod
Miembro
Buenas..

Pude ser que tus pcs no tengan instaldos un aisitente de java.. prueba si lo vajas haber como te va con ello...

Pudes mirar esta pagina haber si te ayuda en algo.. Java

Saludos y suerte..
 

Cerapio

Nuevo Miembro
Miembro
Primero que todo esta solucion solo la he probado en maquínas con sistema perativo WIN2000 PRO Y XP

Por lo cual espero que te solucione el problema, a mi me ocurria algo simlar ,ya que no podia abrir ciertas paginas webs, al investigar en la internet, el sistema operativo biene seteado para recibir cierta cantidad de paqetes de información a traves del browser de internet (ie) por lo tanto cuando.

Se le solicita a una ventana de internet explorer abrir cierta dirección esta comienza a recibir paquetes de informcion por lo cual si estos paquetes sobrepasan la configuración que trae por defecto Windows esta pagina queda bloqueda y po eso tardan tanto en cargarlas o simplemente no la carga,es por esto que para solucionarlo deberas dirigirte al boton de inicio/ejecutar/regedit (editor de registro de windows) y buscar la ruta:

hkey_local_machine\system\current_control_set\services\tcpip\parameters\interfaces\

hay apareceran varias subcarpeas con estas llaves de parametros

ejemplo: {f239e158-a258-4cf0-b80f-fec7a2e77442}

En una de estas llaves debera aparecer un dword llamado t1 y t2 en la ventana que aparescan esta dwors

es donde debras trabajar, al seleccionar una de estas subcarpetas y encontrar los dwords correspondientes

deberas de pinchar con boton dercho sobre esta ventana y elegir la opción nuevo/valor dwrod

con esto creara un nuevo valor en l pantalla del lado derecho y a este nevo valor le daras por nombre "mtu"

una vez que lo creaste el nuevo valor lo seleccionas y presionas boton derecho sobre el nuevo valor

seleccionando modificar, luego eliges la opción decimal e ingresas el valor numerico "1440" con esto si eliges la opción hexadecimal dberia quedar algo así como "5a0", una vez creado este nuevo valor "mtu", deberas de reiniciar tu maquína y probar de cargar algúna de estas paginas webs ue no podias cargar.

Nota: es probable que al legar a la ultima carpeta del registro de windos "interfaces" tengas mas de una ventana con los valores t1 y t2 ingresas en todas ellas los mtu....
he tratado de subir una imagen mas explicativa de esto pero no lo he conseguido.... si alguien sabe coo hacerlo escriba ahora para hacerlo o mandeme un correo a ccerda@sirve.cl

cer@pio
 
Estado
Cerrado para nuevas respuestas
Arriba Pie