No funciona emule

Estado
Cerrado para nuevas respuestas

shawansky

Nuevo Miembro
Miembro
#1
Instalé emule .47c, selecciono mis archivos, pero no se descargan los archivos. Al comprobar los puertos, me dice que aparentemente están bloqueados, pero mi Antivirus, el Panda 2007, no tiene firewall, por lo que no entiendo por qué no puedo descar; en cambio, con el Ares y el Limewire, sí.

Desearía que me ayudaran. Por si acaso, leí lo referente a la ofuscación de protocolo sobre emule y procedí como se me aconsejó y nada, por lo que, reitero, quisiera que me orientaran, pues me urge descargar unos archivos que sólo consigo en emule.
 

Tetsuo

Nuevo Miembro
Miembro
#2
Hola!

shawansky:


Si tu Anti-Virus no tiene Firewall prueba:

- Serra todos los programas.

- Activar el Firewall de Windows.

(Inicio-->Todos los programas-->Accesorios-->Herramientas del sistema y Centro de seguridad)

- Elige Firewall de Windows y lo activas.

- Inicia el eMule.

(El Firewall te pedirá si quieres desbloquear dicho programa, elijes que si)

- Luego de a 1 ve abriendo los demás programas que necesitan acceder a Internet.

(De a 1 el Firewall de Windows te pedirá autorización o no, según el programa)

- Serra de nuevo todos los programas.

- Elige Firewall de Windows y lo desactivas.

- Después de desactivar el Firewall de Windows --> activas tu otro Firewall.

- Si no tienes otro te recomiendo que te instales uno o cambies el Anti-Virus por uno que venga con el Firewall incorporado.

Por ejemplo:

Kaspersky Internet Security 6.0 , AVG Internet Security, Panda Internet Security 2007

- Luego abres de nuevo dichos programas y fijate si se conectan y tienen via libre.

Te recomiendo:

Nunca te quedes con el Firewall de Windows, elige otro pleace.

Si puedes deja de navegar con Internet Explorer, elige otro.

Espero que esto sea de ayuda.

Saludos
 
Estado
Cerrado para nuevas respuestas
Arriba Pie