No funciona grabadora de sonidos ni activa audio E

Estado
Cerrado para nuevas respuestas

alvaroedu81

Nuevo Miembro
Miembro
#1
Hola amigos bueno esto es un problema. Ya que hasta hace algunos días me funcionaba todo muy bien y podía tener conversaciones d audio por los MSN. Pero de ahí a un tiempo quise hacer lo mismo y resulta que ya no puedo utilizarlo, y cuando entro a grabadora de sonidos para ver cuál es el problema. Me doy con la sorpresa que no graba nada, cuando en realidad antes si lo hacía. El problema no es con el micrófono porque funciona muy bien no sé cuál será. Pero necesito su ayuda. el error que aparece cuando le doy clic al icono dl MSN para activar la voz dice lo siguiente "no se pude ejecutar el asistente de audio en este momento" y bueno entre a unas cabinas pensando que era el mismo MSN. Pero resulta que no, el problema es de mi máquina y la verdad no se porque...bueno quizá sea algún archivo que modifique o que se borró, pero quisiera que me ayuden .
Gracias.
 

izak

Nuevo Miembro
Miembro
#2
Revisa si tienes instalado el driver del sonido (Panel de Control - Multimedia), seguro es eso, escuchas en algún otro programa sonidos?, y si sigue el problema trata reinstalando el msn.

Hablamosss
 

alvaroedu81

Nuevo Miembro
Miembro
#3
Bueno hice lo que indicaste revise y claro que tengo instalado el driver. Además puedo oír todo tipo de sonido. pero el problema es al tratar de hacer cualquier tipo de conversación o en la misma grabadora de Sonidos, no puedo ejecutarla, no puedo grabar. Y bueno también desinstale y reinstale el MSN, pero me sigue apareciendo ese mismo mensaje de error. no seque hacer, me encuentro en un dilema, espero tu ayuda.
Gracias
 

izak

Nuevo Miembro
Miembro
#4
la verdad no c que mas podrías hacer, speremos a que alguien de otra opinion .....
 
Estado
Cerrado para nuevas respuestas
Arriba Pie