No me arranca el PC

Estado
Cerrado para nuevas respuestas

sneal_hh

Nuevo Miembro
Miembro
#1
Se me apaga el ordenador, nada mas enxufarlo,,, creo que es de la fuente de alimentación ya que el ventilador de abajo no tiraa :confused:

Estoy en casa de un amigo en mi casa me conectaré desde el portatil para contactar con vosotros un saludo

Sneal...
 

roso205

Nuevo Miembro
Miembro
#2
solos se te apaga? mas nada? no entra al sistema operativo o te dice algo?

podrias explicar con mas detalles tu problema?
 

sneal_hh

Nuevo Miembro
Miembro
#3
Enchufo el ordenador...Se me enchufa la luz verde de la parte delantera de la torre, al cabo de unos 30 segundos se apaga el PC como si no recibiese energia suficiente se apagan las luces delanteras, me he fijado en el Hardware interno de la torre y he comprobado de que el ventilador interior (supongo que el extractor) de la fuente de alimentación no se mueve.

También he podido observar como la luz de mi ventilador, uno con leds, hace menos luz de la que deveria, nose... es una pekeña observación pero kizá con algo de importancia, enfín,no puedo explikar nada mas ya que no observo ningún fallo mas. Un saludo sneaL
 

titometal

Miembro vitalicio
Miembro
#4
Si, huele a fuente de alimentación que mata... pues ya sabes, a probar tu pc con otra fuente de poder y nos cuentas, saludos.
 

sneal_hh

Nuevo Miembro
Miembro
#5
No huele a quemado ni nada :S es muy rarro,, a veces cuadno se me enchufa el PC empieza a sonar unos soniditos en el altavoz interno, un saludo..
 

titometal

Miembro vitalicio
Miembro
#6
El lenguaje de los pitidos

De todas formas, no te cuesta nada probar con otra fuente de alimentación, yo personalmente me dedicantaría por eso.

PD: Has agregado algún componente de hardware nuevo ultimamente? es posible que tu fuente no de para alimentar a todos los componentes ? saludos
 

sneal_hh

Nuevo Miembro
Miembro
#7
Interesante el enlace de los Pitidos me lo he metido en favoritos, ahora estoy en mi PC lo he peusto todo en orden y parece ser que arranaka pero tengo la CPU a 100% casi casi... Ya se de donde viene el problema , se ha quitado un pinganillo de la targeta grafica. Solo tengo que soldarlo y listo! Un saludo sneal. Cerrar el tema!
 

sneal_hh

Nuevo Miembro
Miembro
#8
Esto.... He encontrado una foto de mi tarjeta gráfica y donde faltaria la correspondiente pieza que se me ha caido, pero no aprecio bien si el lado pintado de azul o negro va hacia la derexa o la izkierda,, aquí os dejo la imagen, espero una respuesta rapida... un saludo sneal



PD. En la parte inferior derecha está, es la que está marcada en rojo la que me falta !
 

titometal

Miembro vitalicio
Miembro
#9
Yo juraría que a la izquierda (mi izquierda, izquierda respecto al que vea la foto) pero no está muy claro...
 

sneal_hh

Nuevo Miembro
Miembro
#14
Gracias por la ayuda ya se como soldarla, ahora solo me falta el soldador :),, en la tienda de informatica no sueldan componentes man dixo... Donde te suelen hacer ese tipo de trabajos, a la que contesteis podéis cerrar tema los ADMINS. ^^ Thx un saludo, sneal!
 
#15
eso lo suelen hacer en algúna tineda de elctronica, y en algúnas tiendas de informatica, a mi me paso lo mismo con una gráfica y me la soldaron en una tienda de app informatica, y también me la soldavan en una de elctronica o sonido. Pero eso es cuestion de mirar.
 
Estado
Cerrado para nuevas respuestas
Arriba Pie