no me funciona "ejecutar"

Estado
Cerrado para nuevas respuestas

amansakur

Nuevo Miembro
Miembro
#1
:( :( Hola, que tal? Vereis tengo un problemilla a ver si alguien me ayuda. Hace poco he instalado un modem router inalambrico para poder compartir la linea adsl con un portatil, bueno, eso creo que lo hice bien. Antes yo utilizaba emule y azureus, pero ahora no me van bien, en emule salia lowid y en azureus error de conexión creo que del reastreador. Intente abrir los puertos y no se si lo hice bien, creo que no. Lo curioso es que al intentar poner ipconfig en ejecutar, para poder ver la configuración del modem, este se cierra automáticamente y no puedo ver nada, y mas curioso aun cuando hago lo mismo en mi portatil y también se cierra la ventana msdos. Estoy mu liao a ver si me podéis eshar una manita, y perdon por alargarme mucho, es para que podais entender lo que le ocurre al pc. Gracias coleguis y espero la respuesta.
 

axlguns

Nuevo Miembro
Miembro
#2
lo que debes de hacer es irte a ejecutar y poner "cmd" aparece la ventana del command.com, es como msdos, y desde ahi pones "ipconfig/all" o cualquier otro comando y no c cerrara la ventana.

y para abrir los puertos de tu routeador todo depende de la marca y modelo de ste, al menos yo siempre tendo Id alta con el emule y el azureus me va de 10, tengo DMZ, osea todos los puestos abiertos, no he tenido problemas de nada con hacer esto, con un buen fireweall configurado de olvidas de atakes de hacker<_< y todo lo demas.

Saludos
 

amansakur

Nuevo Miembro
Miembro
#3
gracias colega, hice lo que me dijiste sobre ejecutar y poner mcd, salio bien . En cuanto a lo de los puertos lo intentare mas tarde, ya dire como salio. Pero al poner ipconfig/all salen las caracteristicas del router y sale dhcp habilitado no, esto tendra algo que ver para configurar el azureus o el emule?
 

amansakur

Nuevo Miembro
Miembro
#4
S.O.S. HELP bueno, he intentado descargar una peli en el azureus y me sale error de conexion, se supone que he abierto los puertos, también, menu herramientas del azureus en opciones-conexion-vincularse a la ip local he puesto la mia, y me sigue saliendo error, no se que hacer. Alguien me esha una manita
 

axlguns

Nuevo Miembro
Miembro
#5
lo mas probable es que el arcvhivo o el servidor ya no estén disponobles y por eso marca ese error...

Pero esto es de programas p2p, lo mas seguro es que muevan el post.

saludos
 

amansakur

Nuevo Miembro
Miembro
#6
vas a tener razon acabo de poner a descargar otra peli y esta parece que va bien, vamos e ver si acaba de descargarse o no. Esto de los ordenadores es un lio por lo menos pa mi. gracias, ya dire que pasó.
 
Estado
Cerrado para nuevas respuestas
Arriba Pie