1. Esta web utiliza cookies propias y de terceros, puedes ver nuestra política de privacidad y cookies. Si continúas navegando, consideramos que aceptas su uso.

NO ME FUNCIONAN LOS ARCHIVOS .EXE

Tema en 'Windows XP' comenzado por mail, 24/10/04.

Estado del tema:
No está abierto para más respuestas.
  1. mail

    mail Nuevo Miembro Miembro

    HOLA

    MI PROBLEMA ES QUE CUANDO QUIERO ABRIR UN PROGRAMA, NO SE ME ABRE Y ME APARECE ESTE MENSAJE:

    "ESTE ARCHIVO NO TIENE UN PROGRAMA ASOCIADO PARA REALIZAR ESTA ACCION.CREE UNA ASOCIACION EN EL PANEL DE CONTROL OPCIONES DE CARPETA".

    GRACIAS.
     
  2. dk01

    dk01 Nuevo Miembro Miembro

    Hola mail.

    Es más que probable que tengas o algún virus, o algún troyano, o algún gusano, o algo que te esté causando eso. Te recomiendo que te escanees online con algún antivirus y que uses algúna herramienta para detectar porquerías como el AdAware SE. Igualmente, después de hacer todo esto, te recomiendo que saques un log de HijackThis y lo cuelgues aquí.

    Saludos.

    P.D. Por favor, no escribas tus mensajes en mayúsculas. Da la sensasión de que estás gritando. Lee las reglas de los foros.
     
  3. mail

    mail Nuevo Miembro Miembro

    Lo primero pido perdon al foro por poner m y anterior mensaje en mayúsculas.

    El problema empezo cuando le instale el spy bot y lo ejecute.Me borro los errores que encontro y reinicie y apartir de ahi ya no abrio ningún exe.Y otro problema que tengo es que ya nome deja intalarle otro antivirus actualizado.No entiendo eso ultimo que dices de hacer un log y pegarlo ahi , no entiendo.Soy bastante novato en esto.Gracias dk01

    ¿Que puedo hacer?
     
Estado del tema:
No está abierto para más respuestas.

Comparte esta página