1. Esta web utiliza cookies propias y de terceros, puedes ver nuestra política de privacidad y cookies. Si continúas navegando, consideramos que aceptas su uso.

    Cerrar notificación

No puedo Hacer Arroba

Tema en 'Windows XP' comenzado por DarkXNightmare, 4/7/05.

Estado del tema:
No está abierto para más respuestas.
  1. DarkXNightmare

    DarkXNightmare Nuevo Miembro Miembro

    Bueno, como ya les comentaba, tengo un problemita con el "arroba" :eek:

    Todo paso de la siguiente manera...

    Un dia como cualquier otro, estaba en mi casa buscando algúna forma de hackearle el correo a mi hermana Mayor...y por una de esas "Casualidades de la Vida" :rolleyes: , encontré un tipo de programas muy raro y extraño llamado "KEYLOGGER (Si lo conoses, bien por ti, si no...Mala Pata por que no los voy a describir )" descargue como 10 KeyLoggers diferentes y algúnos muy buenos...

    Ese dia en la tarde, intente revisar mi correo, pero, cuando fui a ingresar el "Arroba", YA NO ME SALIA!!!...y en ves de eso me aparecia esto (¶)...ese signo parrafo...

    Ahora tu estaras pensando "bueno, este cabro es wn o se hace? si existen tantas formas de introducir el arroba... :rolleyes: "...bueno, yo conosco tres...

    Alt + 64 = Ahi debería aparecer el arroba si mal no me equiboco...

    Alt Gr + Q = En algúnos PC también aparece el arroba de esa manera...

    Alt Gr + 2 = En mi teclado ahi esta el arroba...

    MI PROBLEMA ES QUE...NO ME FUNCIONA NINGUNA DE LAS 3!!!!!!!!!

    En la primera me sale esto...¶

    En la segunda, me aparece un Espacio en Blanco...

    y en la tercera forma, me aparecen las comillas ( " )

    AAAAAaaaaaaahhhhh....!!!!!!

    Me acorde de otro Problemita :eek: :rolleyes: ...

    El Windows XP viene con una cosa llamada "Centro de Seguridad de Windows"...

    donde sale un Icono "verde" cuando esta el FireWall, el Antiviruz y las Actualizaciones al Dia...

    Mi Problema es que...desde ese mismo dia que baje el Keylooger...esa cosa se puse Roja :( y me aparece que no tengo ningún antiviruz activado...

    Lo raro es que, hace 3 Meses que tengo instalado el BitDefecder Standard Edition v7.2 con todas las actualizaciones e incluso registrado...y no tenia problemas y ahora si TT_TT

    (Mi SO es Windows XP Profesional Edition [Service Pack 2])

    Que puede ser...?

    Le Agradeseria mucho su ayuda...muchas gracias...
     
  2. Mau85

    Mau85 Nuevo Miembro Miembro

    :D :D :D :D :D

    eso vuele a un adware u otro de esas cosas :D :D :D :D jajajajajaja.

    tu tranqui el BitDefecder Standard Edition v7.2 no lo reconocera por que el esta diseñado para virus y no de lo que te estoy hablando.

    y haz un pequeño mantenimiento de software
     
Estado del tema:
No está abierto para más respuestas.

Comparte esta página