1. Esta web utiliza cookies propias y de terceros, puedes ver nuestra política de privacidad y cookies. Si continúas navegando, consideramos que aceptas su uso.

    Cerrar notificación

no veo algunas imagenes en internet

Tema en 'Windows XP' comenzado por mariaj, 24/1/07.

Estado del tema:
No está abierto para más respuestas.
  1. mariaj

    mariaj Nuevo Miembro Miembro

    hola no puedo ver algúnas imagenes alojadas en web....

    :)

    e provado todas las comfiguraciones posibles en los navegadores, antivirus ...etc.. desaccivando toda la seguridad...

    no tengo ni ad-awach ni el tea timer de spybot... yo que se....ya que provar

    desistalale el firewall al completo ...

    me sale en vez de la imagen una X en rojo ,como la que sale cuando una imagen ya no existe ! como que no se encuentra la imagen ! entonces no esta activa guardar....etc..... solo esta activo,copiar,propiedades,ver imagen .. pero si le doy a copiar e intento por ejemplo pegarla en un .doc no sale nada..

    el problema sino muchas imagenes y no es cuestion de guardar todos los tutos que hay online

    y en el pc no hay problema para ver nada ...estas son las unicas imagenes que no veo en el pc "las de cuentas de usuarios" [​IMG]



    las demás las veo todas, el problema esta en muchas de las alojadas en web (que aunque copie la ruta de la imagen en propiedades imagen) nunca llega a entrar la pagina ... lo raro es que la mayoria las veo (solo pasa con algúnas )

    e provado de todo ...desabilitar primero y después desinstalar todos los programas de segurudad por si era problema de bloqueo de algúno..

    despues eliminar extensiones en el registro para que al reiniciar me las reconociera (aunque estaba casi seguro que esto ultimo no era por que si no ,no las veria en el pc)

    e desinistalado mozilla firefox .restaurar a un punrto anterior ..etc ....cambiar algúnas cosas del registro que encontré en microsoft y nada sigo sin verlas....

    tiene guasa que lo unico que me queda sea reinstalar el S.O por las dichosas imagenes... :)

    e borrado las extensiones de imagenes ....para que al reiniciar las reconocca tambie en internet ...pero nada ,en pc bien pero en internet sigue igual



    ¿sabeis en el registro la ruta de donde se ven imagenes en los exploradores de internet? :confused:

    espero me podais ayudar ..

    un :rolleyes: :rolleyes: de mariaj
     
  2. Mr Alex

    Mr Alex Nuevo Miembro Miembro

    Bájate el Tune Uq Utilities jeje el tiene una opción de forzar la lectura de todo
     
Estado del tema:
No está abierto para más respuestas.

Comparte esta página