Panel frontal Audio en vista ultimate

Estado
Cerrado para nuevas respuestas

Luigimaldini

Nuevo Miembro
Miembro
#1
Pues eso amigo, instale xp profesional en el ordenador nuevo y funcionaba perfectmente tanto el panel trasero como delantero del audio, pero ahora con vista ultimate 64 bits el panel frontal no lo detecta, he ido a la bios y alli ya no hay mas nada,he actualizado con los últimos drivers para dicha tarjeta y tampoco, supongo que sera el vista porque con xp funcionaba a la perfeccion.gracias y saludos.
 

titometal

Miembro vitalicio
Miembro
#2
Yo más de lo mismo, el panel del frontal de la torre de mi pc en Vista nada sin embargo en XP perfecto... saludos
 

Luigimaldini

Nuevo Miembro
Miembro
#3
compañero entonces estamos iguales los 2, por lo visto parece ser problemas del vista,en fin yo no lo voy a utilizar el frontal pero solo queria probarlo.saludos.
 

Luigimaldini

Nuevo Miembro
Miembro
#4
Y digo yo una cosa amigo. Puede ser el causante de esto el activador utilizado para activar Windows vista?. Lo digo porque antes de colocar este activador utilize otro que me anulo la disquetera de 3,5 es decir yo entraba en la bios y la disquetera aparecia perfectamente pero cuando iniciaba vista no me aparecia, ahora lo que me sucede es lo mismo entro en la bios y el panel frontal esta activado perfectamente, pero cuando arranca vista es cuando no lo reconoce. Puede ser esto la variante? solo lo digo como hipotesis,si fuese así que activador fiable utilizar para ello que no me quite disquetera y me reconociera el panel? gracias y saludos.
 

titometal

Miembro vitalicio
Miembro
#5
Yo he activado Vista por bios... pero antes de activarlo tampoco funcionaba, será problema de controladores de la tarjeta de sonido, espero que si es así pronto saquen los controladores apropiados para dicha tarea, saludos
 

rioj

Administrador
Administrador
#7
Parches que simulan la bios de una instalación OEM y así pasan la validacion.

Un saludo.
 
Estado
Cerrado para nuevas respuestas
Arriba Pie