PC no enciende

Estado
Cerrado para nuevas respuestas

Xem

Nuevo Miembro
Miembro
#1
Hola

Mi CPu no enciende, cuando oprimo el boton de encendido solo enciende el ventilador del procesador, pero no hay vídeo ni emite sonido algúno. Ya le di reset a lo MoBo pero sigue igual, el disco duro funciona bien, esto sucedio porque conecte la unidad de CD rom y ya no encendio. Desconecte todas las unidades de almacenamiento y aun no enciende ya probe cambiando la fuente poder y nada!!! no se que hacer!!

Ayudenmeeeeee!!!!
 

Wily001

Ex- Mod
Miembro
#2
Hola..

lo primero que podes hacer es quitarle la pila.. y luego las memorias después de un tiempo las vulves a poner a ver si así te arranca..

Saludos
 

dk01

Ex-Admin
Miembro
#3
Hola Xem.

¿Estás seguro que no tienes la lectora de CD y el disco rígido en el mismo cable ambos seteados como master? Porque por lo que describes pareciera un conflicto de puerto IDE.

Saludos
 

bollik_o

Nuevo Miembro
Miembro
#4
Estoy mas con Wily001 que ha cogido estatica la placa base, no creo que sea lo que dices dk01 si da eso que dices, dk01, en muchos casos no te arranca el Windows porque te deja de reconocer uno u otro dispositivo en el chequeo de inicio del hardware de BIOS.

Yo probaría primero lo que dice Wily001, ya que no enciende.

Si no te sale preguntanos pero vamos describenos mejor lo que te ocurre :rolleyes:
 

lince

Nuevo Miembro
Miembro
#5
Te recomiendo que pruebes por partes solo conecta la mainboard sin vídeo controladoras etc,y sin memoria te emitira algún pitillo (de lo contrario me parece que tu palca murio ) luego colocas la memoria el vídeo así sucesivamente ,porque ya probaste con otra fuente suerte
 
Estado
Cerrado para nuevas respuestas
Arriba Pie