PC se cuelga con internet ¿? ¡!

Estado
Cerrado para nuevas respuestas

MingoPy

Nuevo Miembro
Miembro
#1
Buenas noches amigos:

Soy nuevo en este foro y me pareció excelente como tratan los temas. Tengo un inconveniente que espero me puedan ayudar porque ya probe de todo.

Tengo una pc nueva que funciona de maravilla hasta que contraté los servicios de un ISP Wireless. Desde ese dia se cuelga después de unos

minutos de estar conectada, pero sólo cuando está el cable de red enchufado. Utilizo WinXP SP1, actualizado al día.

Estos son los síntomas:

- Se cuelga el escritorio

- Se cuelga Mi PC (abre pero aparece la linternita de busqueda de archivos)

- Los demas programas que se están ejecutando siguen funcionando (de hecho ahora está colgada), hasta un cierto tiempo, después se tranca

todo

- No se pueden abrir otros programas

- Lo más raro, no se puede ejecutar el Administrador de tareas de Windows.

- La unica forma de salir es reseteando. Reinicia como si nada, ni se da cuenta (sin scandisk, sin "se ha recuperado de un error grave",

nada)

Probé de todo:

- Formateé el disco duro. Se colgo en seguida, con todo el Win recien cargado.

- Tengo el Avast 7.6 funcionando y acualizado

- Tengo el AdAware SE Personal y lo uso regularmente.

- Uso el EasyCleaner regularmente.

- Cambié la tarjeta de red.

Si bien la opinión o solución se las dejo a ustedes, les paso un dato que encontré en el visor de sucesos.

Ficha Seguridad:

Error al iniciar sesión:

Razón: Nombre de usuario desconocido o contraseña incorrecta

Nombre de usuario: db2

Dominio: CARLOS

Tipo de inicio de sesión: 3

Proceso de inicio de sesión: NtLmSsp

Paquete de autenticación: MICROSOFT_AUTHENTICATION_PACKAGE_V1_0

Nombre de estación de trabajo: CARLOS

No se que son esos nombres, no están escritos en mi PC. Aparece uno detrás de otro con intervalos de 1 seg o menos, a partir del momento que

todo empieza a colgarse.

Ficha Aplicación:

Windows no puede registrar el estado de sesión del Conjunto resultante de directivas (RSoP). Error en el intento de conectar a WMI. No se

harán más registros de RSoP para esta aplicación de directivas .

Aparece uno o dos en el momento que aparecen los de seguridad.

Como mencioné, espero la opinión de ustedes, aunque me hace suponer un ataque de virus.

Me olvidé de mencionarles que el EasyCleaner y el AdAware los corrí en modo a prueba de fallos.

Espero me puedan ayudar, o sino me compro una máquina de escribir!

Saludos
 

iXnaCio-7-8-

Nuevo Miembro
Miembro
#2
Hola,

La verdad es que es extraño, bien lo primero vamos al registro y a los temporales, repara el registro con CCleaner y limpalo.... (bajalo de mi firma)....

Despuésdeberias postear un log hijackthis ya que no me extrañaria que fueran virus...

Postealo en otra discusion aquí , te diran si estas infectado....

Por lo demas se me okurre algún fallo en el disco duro, por tanto Desde el disco de instalación de Windows Xp, entra en la consola de recuperación: una vez allí elige teclado (español internacional)...

Introduce los siguientes comandos:

CHKDSK/P y cuando termine

CHKDSK/R

Nos comentas....

Saludos!

:oops:
 

rioj

Administrador
Administrador
#3
Tambien deberias actualizar tu sistema al sp2, pero espera a postear el log del hijackthis, seguramente ellos te lo diran.

Un saludo.
 
Estado
Cerrado para nuevas respuestas
Arriba Pie