Placa y micro nuevos con problemas

Estado
Cerrado para nuevas respuestas

chezztos

Nuevo Miembro
Miembro
Hola buenas,,acabo de comprar una placa Asus P5KPL/EPU y en la tienda le dije que me diera un micro mas o menos bueno! Total que me dieron un pentium E5300.,monto todo.,perfecto.,y voy a empezar a arrancarlo y siempre me manda a configurar la bios.,no hay manera de arrancar el ordenador ni hacer nada!

Miro en la pajina de asus.,y resulta que en esa placa no aparece el micro que he comprado,eso es que no es compatible no? Se habra jodio el micro por eso? por que ahora al probar una segunda vez.,ya ni arranca el ordenador.,no hace nada....

En fin.,ahora están de puente.,toca esperar unos días hasta que me lo cambien!!
 

RedPhoenix

Super Saiyajin
Super Moderador
Respuesta: Placa y micro nueva y.,.,.,problemaa!!

Asi es, tal parece que no está especificado para ese modelo. P5KPL/EPU CPU Support. No hagas más pruebas, lleva el mother y micro a la tienda, son piezas nuevas y como tales, deberían funcionar sin darte esos problemas. :ok:

Un saludo.
 

chezztos

Nuevo Miembro
Miembro
Respuesta: Placa y micro nueva y.,.,.,problemaa!!

Asi es, tal parece que no está especificado para ese modelo. P5KPL/EPU CPU Support. No hagas más pruebas, lleva el mother y micro a la tienda, son piezas nuevas y como tales, deberían funcionar sin darte esos problemas. :ok:

Un saludo.

Solucionado tio,,sabes que era? la maldita fuente de alimentacion!!

La descarte de primera mano.,por que el pc me arrancaba.,pero se ve que no daba la potencia suficiente no lo se.,porque ya desesperado probe otra fuente y arranco a la primera sin problemas,,y ya me arranco windows! Que cosa mas rara no? que la fuente funcione a media,y solo deje entrar en bios nada mas! Y que no aparezca en la pajina de Asus mas raro todavia.,pero vaya funcionar funciona.,y va de estupendamente!

Asi que dejo la respuesta aquí.,por si alguien navegando por san google enuentra este enlace,que pruebe eso tambien.,por que yo lo probe de casualidad y eso era!

Saludoss!!:rolleyes:
 

RedPhoenix

Super Saiyajin
Super Moderador
Respuesta: Placa y micro nueva y.,.,.,problemaa!!

La verdad que sí, lo más extraño es que el micro no aparezca especificado en la web de Asus, pero bueno.
La FA tiende a ser la raiz de muchos de estos problemas a veces, a lo mejor se te quedaba corta con la energía, o vaya uno a saber, lo más fácil es siempre probar en lo posible con otra y listo. De lo contrario hay que andar con el mother solo, probando todo por separado para ver de donde viene el problema.

En fin, mi respuesta era más un consejo, ya que si se trata de componentes nuevos, no puede ser que te vendan algo que no funcione, si es nuevo tiene que andar y punto, si nó, se hace valer la garantía directamente.

Gracias por postear la solución, seguro que a alguien más le será útil en un futuro.:)

Un saludo.
 

chezztos

Nuevo Miembro
Miembro
Respuesta: Placa y micro nueva y.,.,.,problemaa!!

La verdad que sí, lo más extraño es que el micro no aparezca especificado en la web de Asus, pero bueno.
La FA tiende a ser la raiz de muchos de estos problemas a veces, a lo mejor se te quedaba corta con la energía, o vaya uno a saber, lo más fácil es siempre probar en lo posible con otra y listo. De lo contrario hay que andar con el mother solo, probando todo por separado para ver de donde viene el problema.

En fin, mi respuesta era más un consejo, ya que si se trata de componentes nuevos, no puede ser que te vendan algo que no funcione, si es nuevo tiene que andar y punto, si nó, se hace valer la garantía directamente.

Gracias por postear la solución, seguro que a alguien más le será útil en un futuro.:)

Un saludo.

Ahi esta el tema.,que ya había probado todo menos la fuente,pero es que no pensaba que podia ser de eso! Mas que nada por como se portaba al arrancar!

Bueno nada,,toca ir a que me cambien la fuente y listo! Y gracias a ti por preocupartexDD

Un saludo grande!! Ciao
 
Estado
Cerrado para nuevas respuestas
Arriba Pie