Poca velocidad adsl

Estado
Cerrado para nuevas respuestas

antonino

Nuevo Miembro
Miembro
#1
Hola tengo un problema la velocidad que me da el test no pasa de 19kbs cuando antes lo tenia casi 30 he pasado el hijakhis y medaesteresultado a ver si hay algo anormal graciasLogfile of HijackThis v1.98.2

Scan saved at 22:30:57, on 10/10/2004

Platform: Windows XP SP1 (WinNT 5.01.2600)

MSIE: Internet Explorer v6.00 SP1 (6.00.2800.1106)

Running processes:

C:\WINDOWS\System32\smss.exe

C:\WINDOWS\SYSTEM32\winlogon.exe

C:\WINDOWS\system32\services.exe

C:\WINDOWS\system32\lsass.exe

C:\WINDOWS\system32\svchost.exe

C:\WINDOWS\System32\svchost.exe

C:\Archivos de programa\Archivos comunes\Symantec Shared\ccSetMgr.exe

C:\WINDOWS\Explorer.EXE

C:\Archivos de programa\Archivos comunes\Symantec Shared\ccEvtMgr.exe

C:\WINDOWS\system32\spoolsv.exe

C:\WINDOWS\System32\cisvc.exe

C:\WINDOWS\system32\drivers\KodakCCS.exe

C:\Archivos de programa\Norton AntiVirus\navapsvc.exe

C:\Archivos de programa\Norton Personal Firewall\NISUM.EXE

C:\Archivos de programa\Norton SystemWorks\Norton Utilities\NPROTECT.EXE

C:\Archivos de programa\Norton AntiVirus\SAVScan.exe

C:\WINDOWS\System32\ScsiAccess.EXE

C:\ARCHIV~1\NORTON~1\SPEEDD~1\nopdb.exe

C:\WINDOWS\System32\svchost.exe

C:\Archivos de programa\Norton Personal Firewall\SymProxySvc.exe

C:\Archivos de programa\Norton Personal Firewall\NISSERV.EXE

C:\Archivos de programa\Norton Personal Firewall\IAMAPP.EXE

C:\Archivos de programa\Archivos comunes\Symantec Shared\ccApp.exe

C:\Archivos de programa\Norton Personal Firewall\ATRACK.EXE

C:\Archivos de programa\Messenger\msmsgs.exe

C:\WINDOWS\System32\cidaemon.exe

C:\WINDOWS\Explorer.EXE

C:\Documents and Settings\Sonia Garrido\Mis documentos\HijackThis.exe

R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = https://www.trucoswindows.net/

R0 - HKLM\Software\Microsoft\Internet Explorer\Main,Start Page =

O2 - BHO: AcroIEHlprObj Class - {06849E9F-C8D7-4D59-B87D-784B7D6BE0B3} - C:\Archivos de programa\Adobe\Acrobat 6.0\Reader\ActiveX\AcroIEHelper.dll

O2 - BHO: (no name) - {53707962-6F74-2D53-2644-206D7942484F} - C:\ARCHIV~1\SPYBOT~1\SDHelper.dll

O2 - BHO: NAV Helper - {BDF3E430-B101-42AD-A544-FADC6B084872} - C:\Archivos de programa\Norton AntiVirus\NavShExt.dll

O3 - Toolbar: &Radio - {8E718888-423F-11D2-876E-00A0C9082467} - C:\WINDOWS\System32\msdxm.ocx

O3 - Toolbar: Norton AntiVirus - {42CDD1BF-3FFB-4238-8AD1-7859DF00B1D6} - C:\Archivos de programa\Norton AntiVirus\NavShExt.dll

O4 - HKLM\..\Run: [iamapp] C:\Archivos de programa\Norton Personal Firewall\IAMAPP.EXE

O4 - HKLM\..\Run: [ccApp] "C:\Archivos de programa\Archivos comunes\Symantec Shared\ccApp.exe"

O4 - HKLM\..\Run: [QuickTime Task] "C:\Archivos de programa\QuickTime\qttask.exe" -atboottime

O6 - HKCU\Software\Policies\Microsoft\Internet Explorer\Restrictions present

O6 - HKCU\Software\Policies\Microsoft\Internet Explorer\Control Panel present

O9 - Extra button: (no name) - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - (no file)

O9 - Extra 'Tools' menuitem: Consola de Sun Java - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - (no file)

O9 - Extra button: Investigador - {9455301C-CF6B-11D3-A266-00C04F689C50} - C:\Archivos de programa\Archivos comunes\Microsoft Shared\Reference 2001\EROProj.dll

O9 - Extra button: Coches - {AF0828BC-CB46-4C8D-95B6-8A7C4988F9FF} - c:\dial-pillamusica9\entrar.html (file missing)

O9 - Extra button: (no name) - - (no file)

O9 - Extra button: Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Archivos de programa\Messenger\MSMSGS.EXE

O9 - Extra 'Tools' menuitem: Windows Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Archivos de programa\Messenger\MSMSGS.EXE

O16 - DPF: {15AD4789-CDB4-47E1-A9DA-992EE8E6BAD6} - http://public.windupdates.com/get_file.php...11a0351cafa03db

O16 - DPF: {2BC66F54-93A8-11D3-BEB6-00105AA9B6AE} (Symantec AntiVirus scanner) - http://security.symantec.com/sscv6/SharedContent/vc/bin/AvSniff.cab
 

alnitak

Ex-Admin
Miembro
#2
No veo nada que justifique una conexión lenta, de todo modo limpia estas a ver si mejora:

O9 - Extra button: (no name) - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - (no file)

O9 - Extra button: Coches - {AF0828BC-CB46-4C8D-95B6-8A7C4988F9FF} - c:\dial-pillamusica9\entrar.html (file missing)

O9 - Extra button: (no name) - - (no file)

O16 - DPF: {15AD4789-CDB4-47E1-A9DA-992EE8E6BAD6} - http://public.windupdates.com/get_file.php...11a0351cafa03db

Si como creo no mejora revisa la configuración de tu firewall o intenta desinstalarlo de momento para ver si al desinstalarlo la velocidad mejora y podernos asegurar que se deba a una mala configuracion.

Si nada de lo anterior te resulta deberias hablar con tu proovedor de servicio de Internet.

Tienes puestas unas restricciones:

O6 - HKCU\Software\Policies\Microsoft\Internet Explorer\Restrictions present

O6 - HKCU\Software\Policies\Microsoft\Internet Explorer\Control Panel present

Estoy asumiendo que las has impuesto a través de Spybot y por eso no te las mando a remover.
 

antonino

Nuevo Miembro
Miembro
#3
Hola gracias por la respuestas

He quitado lo que me has dicho pero sigue igual

Sobre el servicio de tefo.ya ha estado y lo ha comprobado, esta bien ya que conecto un portatil al kis adsl mio y la velocidad le iba bien, me dijo que podia ser de los archivos temporales pero nada lo eliminamos y sigue igual

El cortafuego aun o lo he desinstaslado en la configuración no se que debo de poner tengo el norton si me puedes orientar te lo agradeceria



Las restriciones que dices no la he puesto,si tengo spybot

Si sirve de algo cuando conecto emule la velocidad va normal a veces se pone a 25kbs pero cuando entro en internet explorer es cuando no sube de 19, tampoco me permite descargar el service parck 2 de Windows XP.

Espero que te sirva de algoe stos nuevos datos que te doy

muchas gracias por todo, espero respusta.
 
Estado
Cerrado para nuevas respuestas
Arriba Pie