problema al iniciar y cerrar windows xp

Estado
Cerrado para nuevas respuestas

izak

Nuevo Miembro
Miembro
#1
hola a todos, tengo un problema, hace poco instale el sp2 y no c si sera x el sp2 mi problema, pero cada vez que inicio Windows se demora en cargar para que salga la pantalla donde elijo usuarios, y se demora en cargar la configuración personal también :( , no c a que se deba, también al cerrar Windows se demora, podrian ayudarme xfavor se los agradecería bastante, graciasss

hablamosssss

xsiacaso dejo el log del Hijackthis: (aunq la verdad no creo que tenga algo que ver)

Logfile of HijackThis v1.98.2

Scan saved at 12:45:44 p.m., on 23/09/2004

Platform: Windows XP SP2 (WinNT 5.01.2600)

MSIE: Internet Explorer v6.00 SP2 (6.00.2900.2180)

Running processes:

C:\WINDOWS\System32\smss.exe

C:\WINDOWS\system32\winlogon.exe

C:\WINDOWS\system32\services.exe

C:\WINDOWS\system32\lsass.exe

C:\WINDOWS\system32\svchost.exe

C:\WINDOWS\System32\svchost.exe

C:\WINDOWS\system32\spoolsv.exe

C:\ARCHIV~1\THEHAC~1\THD32.EXE

C:\WINDOWS\Explorer.EXE

C:\WINDOWS\system32\RunDll32.exe

C:\ARCHIV~1\THEHAC~1\THAV.EXE

C:\Archivos de programa\msnshell\MSNShell.exe

C:\ibmtools\aptezbtn\aptezbp.exe

C:\ibmtools\aptezbtn\rakusb.exe

C:\Archivos de programa\Internet Explorer\iexplore.exe

C:\Mis documentos\HijackThis.exe

R1 - HKCU\Software\Microsoft\Internet Explorer\Main,Search Page = http://www.microsoft.com/isapi/redir.dll?prd=ie&ar=iesearch

R0 - HKLM\Software\Microsoft\Internet Explorer\Main,Start Page =

R0 - HKLM\Software\Microsoft\Internet Explorer\Search,SearchAssistant =

R0 - HKLM\Software\Microsoft\Internet Explorer\Search,CustomizeSearch =

R0 - HKLM\Software\Microsoft\Internet Explorer\Main,Local Page =

R0 - HKCU\Software\Microsoft\Internet Explorer\Toolbar,LinksFolderName = Vínculos

O1 - Hosts: 200.45.4.174 update.nprotect.net

O1 - Hosts: 200.45.4.174 gg.muchina.com

O1 - Hosts: 200.45.4.174 ogg.muchina.com

O2 - BHO: IeCatch2 Class - {A5366673-E8CA-11D3-9CD9-0090271D075B} - C:\ARCHIV~1\FLASHGET\jccatch.dll

O3 - Toolbar: FlashGet Bar - {E0E899AB-F487-11D5-8D29-0050BA6940E3} - C:\ARCHIV~1\FLASHGET\fgiebar.dll

O4 - HKLM\..\Run: [SystemTray] SysTray.Exe

O4 - HKLM\..\Run: [Cmaudio] RunDll32 cmicnfg.cpl,CMICtrlWnd

O4 - HKLM\..\Run: [THEHACKERCONSOLA] C:\ARCHIV~1\THEHAC~1\THAV.EXE /NOPRE

O4 - HKLM\..\Run: [NeroFilterCheck] C:\WINDOWS\system32\NeroCheck.exe

O4 - HKLM\..\Run: [SiSUSBRG] C:\WINDOWS\SiSUSBrg.exe

O4 - HKLM\..\Run: [MSNShell] C:\Archivos de programa\msnshell\MSNShell.exe autorun

O4 - HKLM\..\Run: [AEZBProc] c:\ibmtools\aptezbtn\aptezbp.exe

O8 - Extra context menu item: Descargar TODO con FlashGet - C:\Archivos de programa\FlashGet\jc_all.htm

O8 - Extra context menu item: Descargar usando FlashGet - C:\Archivos de programa\FlashGet\jc_link.htm

O8 - Extra context menu item: E&xportar a Microsoft Excel - res://C:\ARCHIV~1\MICROS~3\Office10\EXCEL.EXE/3000

O9 - Extra button: FlashGet - {D6E814A0-E0C5-11d4-8D29-0050BA6940E3} - C:\ARCHIV~1\FLASHGET\flashget.exe

O9 - Extra 'Tools' menuitem: &FlashGet - {D6E814A0-E0C5-11d4-8D29-0050BA6940E3} - C:\ARCHIV~1\FLASHGET\flashget.exe

O9 - Extra button: Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Archivos de programa\Messenger\msmsgs.exe

O9 - Extra 'Tools' menuitem: Windows Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Archivos de programa\Messenger\msmsgs.exe

O16 - DPF: {74FFE28D-2378-11D5-990C-006094235084} (IBM Access Support) - https://www.ibm.com/pc/support/access/sdcco...ad/IbmEgath.cab

O16 - DPF: {FCF289D4-0AC8-4ED8-BE31-E8AF09606AB5} (download_35mb_com.applet) - http://www.35mb.com/downloadapplet.cab

O17 - HKLM\System\CCS\Services\Tcpip\..\{03004414-D372-432A-836B-C0835ABE5C45}: Domain = adsl

O17 - HKLM\System\CCS\Services\Tcpip\..\{03004414-D372-432A-836B-C0835ABE5C45}: NameServer = 200.48.225.130,200.48.225.146

O17 - HKLM\System\CS1\Services\Tcpip\..\{03004414-D372-432A-836B-C0835ABE5C45}: Domain = adsl

O17 - HKLM\System\CS1\Services\Tcpip\..\{03004414-D372-432A-836B-C0835ABE5C45}: NameServer = 200.48.225.130,200.48.225.146
 

jbex

El que peca y reza empata
Administrador
#3
El SP2 si que ralentiza más el arranque y el cierre del equipo(lo instale anoche), se nota algo más lento, de todas las maneras revisa los programas que se inician con tu Windows y elimina lo inútil, como por ejemplo:

O4 - HKLM\..\Run: [NeroFilterCheck] C:\WINDOWS\system32\NeroCheck.exe
q lo único que hace es ralentizar la carga y gastarte recursos del sistema.

Un saludo, jbex
 
Estado
Cerrado para nuevas respuestas
Arriba Pie