PROBLEMA AL INSTALAR "OUTPOST"

Estado
Cerrado para nuevas respuestas.

genal2010

Nuevo Miembro
Miembro
Hola a todos,tenemos un grave problema en nuestro equipo. Al instalar el "outpost" y reiniciar nos aparece una pantalla azul diciendo:

"Problema y Windows ha sido apagado para evitar daños al equipo:

DRIVER_IRL_NOT_LESS_OR_EQUAL...etc....

Información técnica: Stop: 0X00000D1..etc...

FILTNT.SYS...y algúnas cosas más (parecido a lo que le ocurría a:
https://www.trucoswindows.net/forowindows/temas/driver_irql_not_less_or_equal.99108/

Estamos desesperados.... :) ...nos hemos quedado sin ordenador...(estamos usando otra maquína ahora.. :confused:

No podemos reiniciar a prueba de fallos, ¿alguien puede responder a este SOS?

PD: no nos gustaría formatear y perder la información, que es mucha, pero si con eso se salvara, aunque desde MSdos no nos ha dejado, no reconoce unidades de disco...en fin :(
 

genal2010

Nuevo Miembro
Miembro
.... yaaa nadie se interesa.... :alaba:

por favor....por favor...a ver si con esta autorespuesta llamamos la atención...
 

gonzot41

Nuevo Miembro
Miembro
Prueba con tu cd´s de instalación de Windows XP pero no la formatees busca la opción de reparar windows, cuando termina la instalación le pones los acceso directo de tus programas y no pierdes nada Salud2
 

alvaro422

Nuevo Miembro
Miembro
bueno ami me paso lo mismo mientras se apagaba se me fue la luz y no se cargaba el s.o lo probe como la ultima vez que funciono bien y en modo seguro pero nada al final tube que formatear no me la detectaba para repararla

no tienes otra particion enque sea de datos ( logica )para poder instalar y un s.o y poder guardar los datos y luego formatear te recomiendo que te agas una copia de seguridad del tu s.o con el norton gost para que si tienes algún problema puedeas recuperar el sistema en cuestion de minutos un saludo
 

jbex

El que peca y reza empata
Administrador
Entra en modo a prueba de fallos y desinstala el Outpost.

Seguramente tienes algún problema con tu hardware, es bastante probable que sea la memoria ram, o el disco duro, cambia la memoria de spot, deja una sola, si tienes más de una, cambia los cables ide o SCSI, y cosas por el estilo.

Un saludo, jbex
 

genal2010

Nuevo Miembro
Miembro
Gracias JBEX, pero no puedo reiniciar a modo prueba de fallos. Ni tan si quiera me reconoce el disco duro.

Todo empezó cuando me descargué el OUTPOST y tras instalarlo se reinició y a partir de allí sólo tengo la pantalla en azul.

¿Existe algúna forma de comprobar si es del disco duro? Gracias de nuevo.
 
Estado
Cerrado para nuevas respuestas.
Arriba Pie