problema al instalar windows live 2010

Estado
Cerrado para nuevas respuestas

levante

Nuevo Miembro
Miembro
Hola muy buenas, he instala do la versión 2010, cuando he conectado en messenger para ver los contactos que estaban conectados, cual a sido mi sorpresa, que en el cuadro dende tengo para escribir el mensaje me sle como un codigo, como ese que se utiliza para activar cualquier programa, he intentado borrarlo y no me deja escribo algo , y sigue saliendo toda esta numeracion , que me ha podido pasar, o mejor que tengo que hacer para solucionarlo si es que tiene solucion
 

ole1105

Maestro de las montañas
Super Moderador
No me he topado con el problema que comentas, sería bueno que pongas una captura de tu problema.

En todo caso prueba a desinstalar Live Messenger, puedes usar utilitarios como el Wikikou Messenger Cleaner , luego reinstálalo y verifica si el error continúa.

110529012012
 

Luis_Kano

Mafia Mexicana
Miembro
El problema puede ser causado que usas versión obsoleta o vieja de Windows Live Messenger.

Deberás hacer esto, para tener funcionando tu Windows Live Messenger:

- Actualizar Windows con el último service pack.
- Actualizar tu Internet Explorer, si es que lo tienes.
- Bajar el CCleaner y hacer una limpieza de tu PC, y limpiar el registro.
RECUERDA:
Hacer una copia de seguridad de tu registro, para que no tengas problemas a futuro.
- Actualiza tu antivirus y escanea tu sistema.
- Bajar la última versión de Windows Live Messenger de http://messenger.live.com/
- Desinstala la versión de MSN/WIndows Live Messenger.
- Desinstala cualquier versión de Msg Plus!, Messenger Discovery, Messenger Stuffplug, etc.
- Instala la ultima versión de Windows Live Messenger
- Por último reinicia tu PC.

Saludos.
 
Estado
Cerrado para nuevas respuestas
Arriba Pie