Problema común al instalar programas

Estado
Cerrado para nuevas respuestas

lobezzno

Miembro Activo
Miembro
Buenas tardes.

He abierto este tema para advertir sobre un problema muy común que he observado en varios casos del foro, también en mi propio ordenador y en el de mi novia.

El tema es que en cada uno de los casos que he comentado se ha dado la misma situación de que no se podían instalar algúnos programas (el winunisoft en un log de Spunk de hace unos cuantos temas, unos drivers de un teclado inalambrico en mi ordenador y un programa que ahora no recuerdo, en el pc de mi novia) y tras varios intentos de arreglos habituales con métodos como limpieza de registro, restauración de sistema, reinstalación de los programas o reparación del disco duro, probé finalmente por desinstalar o mandar desinstalar el spybot search & destroy, ya que lo considero un programa complicado por los numerosos avisos y cambios de registro, conseguimos solucionar el problema de la instalación.

Esto lo comento por si se dan casos de instalación en el foro que no se arreglan con ninguno de los métodos habituales, podamos tener en cuenta la posibilidad de que haya algún programa como el spybot o similares que puedan provocar estos problemas.

Un saludo y espero que sirva de ayuda para muchos nuevos casos en los que se presente esta misma situación.

P.D: He optado por crear este mensaje en el foro de Windows XP porque es donde más casos de problemas de instalación he visto pero podéis ponerlo donde veais conveniente ya que podría ser de ayuda para los foros de otros sistemas operativos o para el mismo foro de seguridad informática.
 

morodj

Nuevo Miembro
Miembro
Existe algúna forma de filtrar para no tener que desinstalar el programa?
 
Estado
Cerrado para nuevas respuestas
Arriba Pie