Solucionado Problema con la computadora

Estado
Cerrado para nuevas respuestas
Hardware
Hardware

rafaelk_k

Miembro
Miembro
Buenas y saludos a los Foristas, tengo una PC de escritorio XP, Service Pack 3(para labores en mi oficina) con 2 GB de RAM, el Disco Duro de 160 GB, Placa Base Procesador AMD Sempron 140, 2.7 Ghz,DDR2 800 Socket AM3.La computadora trabajo normalmente por unos 2 meses,sin inconveniente alguno.La encendi para mis trabajos habituales, arranca el ventilador del procesador, pero no tiene video, el raton prende la luz, mas no el teclado, que no funciona.La desarme para observa si hay rotura de cables, entre otra. Cambie la monitor y la fuente de poder pensando que era el problema, pero no se soluciono.
Gracias
 

jbex

El que peca y reza empata
Administrador
Mira si puedes cambiar la memoria ram parece cosa de ram defectuosa.
Un saludo
 

jbex

El que peca y reza empata
Administrador
La tarjeta grafica es integrada? si no lo es prueba a quitarla y volverla a conectar o incluso si tiene la placa una integrada ver si es la tarjeta grafica que tienes conectada desconectala e intenta con la integrada.
En caso descartes memorias grafica, fuente alimentación, vete pensando se ha extropeado la placa base.
Un saludo
 

jbex

El que peca y reza empata
Administrador
Esperate a ver que te dicen los que saben de harware, porque yo no doy para mas.
Un saludo
 

ole1105

Maestro de las montañas
Super Moderador
Por lo visto ya probaste cambiar de monitor y fuente, descartamos esos problemas.

Si puedes prueba a instalar una tarjeta de video y conectar el monitor a ésta, es posible que se haya dañado la tarjeta de video integrada.

También comenta si hay señales auditivas (beeps), conecta un speaker a la tarjeta madre si no tiene uno integrado.

110517072019
 

rafaelk_k

Miembro
Miembro
gracias Jbex
Esperate a ver que te dicen los que saben de harware, porque yo no doy para mas.
Un saludo
Muy agradecido,esperare.Porque la empresa en donde laboro, tiene unas CPU desatendidas, por falta de mantenimiento, y además,estoy en una zona remota, tengo trabajo ya ejecutados, y en la computadora tengo una informacion de otro trabajo que tengo entregar dentro de unos 45-50 días
Agradecido de tu ayuda.
 

rafaelk_k

Miembro
Miembro
Jbex, una duda, antes que te despida. La memoria RAM marca MarkVision de 1GBddr2-800Mhz, será compatible para la computadora que no funciona? Como podre saber la marca de esta placa madre:
bbbaaa.jpg
 

rafaelk_k

Miembro
Miembro
Por lo visto ya probaste cambiar de monitor y fuente, descartamos esos problemas.

Si puedes prueba a instalar una tarjeta de video y conectar el monitor a ésta, es posible que se haya dañado la tarjeta de video integrada.

También comenta si hay señales auditivas (beeps), conecta un speaker a la tarjeta madre si no tiene uno integrado.
Gracias, en la empresa no tienen tarjeta de video integrada, esta no trae el speaker, y carezco de ello.
 

jbex

El que peca y reza empata
Administrador
Prueba a realizar las indicaciones que te comenta ole1105 si te es posible
Por lo visto ya probaste cambiar de monitor y fuente, descartamos esos problemas.

Si puedes prueba a instalar una tarjeta de video y conectar el monitor a ésta, es posible que se haya dañado la tarjeta de video integrada.

También comenta si hay señales auditivas (beeps), conecta un speaker a la tarjeta madre si no tiene uno integrado.

110517072019
Por la imagen que dejas realice una búsqueda en Google de 15-k66-011000 y me sale es PC Chips A15G (Rev. 2.0)
• Soporta Procesadores AMD Phenom
• Soporta memorias DDR2 800MHz
• Red Integrada 10/100 LAN
• Ranura PCI Express
• 6 Canales de audio

Especificaciones Técnicas
Procesador • Soporta socket AM3 / AM2+ / AM2
• Soporta procesadores AMD Phenom II / AMD Phenom / AMD Athlon II / AMD Athlon / AMD Sempron.

Chipset • NVIDIA MCP61P
Memoria • 2 x Ranuras que soportan hasta 8GB
• Soporte para módulos de memoria DDR2 800/667/533/400
• Arquitectura de memoria Dual-channel DDR2
Gráficos • Geforce 6100
Audio • Audio de Alta Definición de 6 canales. Realtek ALC662.
Red • Broadcom AC131 (10/100Mbps)
Conectores Internos • 1 x Conector de Fuente de Poder de 24-pin ATX
• 1 x Conector de 4-pines ATX de 12V
• 1 x Conector IDE
• 3 x Cabezales USB 2.0
• 4 x Conectores SATA II
• 1 x Cabezal en el panel frontal de switch/LED
• 1 x Cabezal de audio panel frontal
• 1 x Cabezal de CPU FAN
• 1 x Cabezal de SYS FAN
• 1 x Cabezal de bocina
• 1 x Cabezal de CD in
• 1 x Conector para Floppy disk
• 1 x Cabezal de SPDIF out
Conectores Traseros • 2 x PS/2 (teclado/mouse)
• 1 x Puerto Paralelo
• 1 x Puerto Serial
• 1 x Puerto VGA
• 4 x Puertos USB 2.0
• 1 x Puerto RJ-45 (Red)
• 1 x Salida de Audio con 3 jacks (Line-in, Line-out y Mic-in)
Ranuras de Expansión • 1 x PCI Express x16
• 1 x PCI Express x1
• 2 x PCI
Bios • AMI BIOS with 8Mb SPI Flash ROM
• Soporta Plug and Play 1.0A, APM 1.2, Multi Boot, DMI
• Soporta para ACPI que cumple especificacion de la revision 1.0
Formato • Micro ATX (244 x 214mm)
Un saludo
 

rafaelk_k

Miembro
Miembro
También comenta si hay señales auditivas (beeps), conecta un speaker a la tarjeta madre si no tiene uno integrado.
Saludos mi estimado ole1105.
Logre conseguir un speaker, y se le conectó a la placa madre, pero sin embargo no se oye ningún sonido o beep, de falla.Se encendio la maquina sin la memoria Ram, y no dio pitido alguno.Gracias
 

ole1105

Maestro de las montañas
Super Moderador
Es raro que no haya beepeado sin las memorias, no pinta bien.

Consigue una tarjeta de video PCI para colocar a esa máquina y conecta el monitor, solo de prueba, si da video entonces es posible que el vídeo integrado se haya dañado.

Si no da video con la tarjeta PCI es posible que toda la tarjeta madre este dañada y practicamente sería inservible. Suerte.

110518072019
 

ole1105

Maestro de las montañas
Super Moderador
Qué mal... avísanos si tienes alguna otra consulta al respecto o si podemos cerrar el tema.

Saludos

110520072019
 
Estado
Cerrado para nuevas respuestas
Arriba Pie