• Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.

Problema con una red

  • Autor Salteador Trask
  • Fecha de inicio
Estado
Cerrado para nuevas respuestas
S

Salteador Trask

Guest
#1
Hola, tengo un problema, veamos si puedo explicarlo bien...

Tengo un modem router convertible a inalambrico, de telefonica, la marca es Amper, y el modelo "kit adsl router convertible".

Tenia una red domestica, en la que había tres ordenadores, muy cerca del router, a unos cinco metros el que más. El primero tiene instalado el W98 S.E., otro con el WME, y el tercero con el XP profesional. Todo funcionaba bien, todos en red, tal cual... hasta que tube que cambiar de sitio el ordenador con el XP y llevarmelo a mas de 15 metros, ahora no me reconoce la red. Me han dicho que tengo que bajarle la velocidad... pero... no se como se hace ni estoy seguro de que sea eso...

¿Como me las apaño para que vuelva a funcionar?

Os doy las gracias por adelantado :D
 

Wily001

Ex- Mod
Miembro
#2
Hola. La verdad que no cosco mucho del tema pero aver...

Lo primero que puedes hacer es acercar de nuevo tu pc.. como solucion

salomonica y la otra es que trates de entrar a tu Router y mires las obciones que

trae..

Como entar a Router.. la IP primera es del router siempre tiene un pas y por lo

general es solo intro... alli busca mira las obcciones que te puedan llevar a ver el

tema de velocidad de transferecia o conexion... ojo.. mira el manual.. para estar

seguros...

Espero que te ayude en algo..

Suerte...
 
Estado
Cerrado para nuevas respuestas