problema: conexion activada con cable desconectado

Estado
Cerrado para nuevas respuestas

I.MM.Design

Nuevo Miembro
Miembro
#1
me encontraba normal en el pc usando el internet y no tenia ningún inconveniente. De pronto hubo un bajon electrico y cuando volvio a arrancar.. en la barra de tareas sale la conexión a internet como activa, teniendo el modem apagado, hasta desconecte el cable de red y aun así seguia saliendo.. intento desactivarla desde conexiones de red y se traba el pc.. y si enciendo el modem la conexión no funciona... que debo hacer? :confused:
 

TRALVAS

Nuevo Miembro
Miembro
#2
si llamas a soporte de microsoft, te van a decir que debes reiniciar... si que parte por ahi ,,jaja,, desabilita y habilita la tarjeta de red (boton derecho desabilitar)

esop.

alvas--
 

GeeK

Ex-Mod
Miembro
#4
Intenta desinstalar la tarjeta de red desde Administrador de dispositivos...

Probablemente la tarjeta de red se haya dañado, cosa que no es muy raro.

Si aun así no puedes desinstalarla, y es integrada, desactivala desde la Bios si puedes y coloca otra...

Valen como 5 Dols US

Saludos
 

I.MM.Design

Nuevo Miembro
Miembro
#5
Intenta desinstalar la tarjeta de red desde Administrador de  dispositivos...

Probablemente la tarjeta de red se haya dañado, cosa que no es muy raro.

Si aun así no puedes desinstalarla, y es integrada, desactivala desde la Bios si puedes y coloca otra...

Valen como 5 Dols US

Saludos
pues voy a ver si puedo hacer eso.. porque ya he intentado todo.. muchas gracias pues
 
Estado
Cerrado para nuevas respuestas
Arriba Pie