Problema conexion con xp

Estado
Cerrado para nuevas respuestas

suelero

Nuevo Miembro
Miembro
#1
A ver, instalo xp y la conexión va, pero muy lenta, es adsl 256k y las paginas web ya no las abre... que puede ser? le pase el hijackthis :

Logfile of HijackThis v1.97.7

Scan saved at 13:19:10, on 05/09/2004

Platform: Windows XP SP1 (WinNT 5.01.2600)

MSIE: Internet Explorer v6.00 SP1 (6.00.2800.1106)

Running processes:

C:\WINDOWS\System32\smss.exe

C:\WINDOWS\system32\winlogon.exe

C:\WINDOWS\system32\services.exe

C:\WINDOWS\system32\lsass.exe

C:\WINDOWS\system32\svchost.exe

C:\WINDOWS\System32\svchost.exe

C:\WINDOWS\system32\spoolsv.exe

C:\WINDOWS\Explorer.EXE

C:\Archivos de programa\WinPoET Broadband Connection\WrOS.EXE

C:\WINDOWS\System32\svxhost.exe

C:\WINDOWS\System32\dllcon.exe

C:\WINDOWS\System32\explore32.exe

C:\WINDOWS\System32\Msbb.exe

C:\WINDOWS\System32\ctfmon.exe

C:\Archivos de programa\MSN Messenger\MsnMsgr.Exe

C:\Archivos de programa\Telefonica\Kit ADSL USB\DSLMON.exe

C:\WINDOWS\System32\svchost.exe

C:\Documents and Settings\javi.JAVI-QXOWSSRVFN\Configuración local\Temp\Directorio temporal 1 para HijackThis.exe.zip\HijackThis.exe

R1 - HKCU\Software\Microsoft\Internet Explorer\Main,Search Bar = http://g.msn.es/0SEESES/SAOS01

R0 - HKCU\Software\Microsoft\Internet Explorer\Toolbar,LinksFolderName = Vínculos

O3 - Toolbar: &Radio - {8E718888-423F-11D2-876E-00A0C9082467} - C:\WINDOWS\System32\msdxm.ocx

O4 - HKLM\..\Run: [MSN Update] dllcon.exe

O4 - HKLM\..\Run: [Microsoft DirectX] PDSched.exe

O4 - HKLM\..\Run: [Microsoft Update 32] explore32.exe

O4 - HKLM\..\Run: [Microsoft Update Time] wuam.exe

O4 - HKLM\..\Run: [Msbb.exe] Msbb.exe

O4 - HKLM\..\Run: [SVX Control Service] svxhost.exe

O4 - HKLM\..\RunServices: [MSN Update] dllcon.exe

O4 - HKLM\..\RunServices: [Microsoft DirectX] PDSched.exe

O4 - HKLM\..\RunServices: [Microsoft Update 32] explore32.exe

O4 - HKLM\..\RunServices: [Microsoft Update Time] wuam.exe

O4 - HKLM\..\RunServices: [Msbb.exe] Msbb.exe

O4 - HKLM\..\RunServices: [SVX Control Service] svxhost.exe

O4 - HKCU\..\Run: [CTFMON.EXE] C:\WINDOWS\System32\ctfmon.exe

O4 - HKCU\..\Run: [MSN Update] dllcon.exe

O4 - HKCU\..\Run: [Microsoft DirectX] PDSched.exe

O4 - HKCU\..\Run: [Microsoft Update Time] wuam.exe

O4 - HKCU\..\Run: [Microsoft Update 32] explore32.exe

O4 - HKCU\..\Run: [Msbb.exe] Msbb.exe

O4 - HKCU\..\Run: [MsnMsgr] "C:\Archivos de programa\MSN Messenger\MsnMsgr.Exe" /background

O4 - HKCU\..\Run: [SVX Control Service] svxhost.exe

O4 - HKLM\..\RunOnce: [SVX Control Service] svxhost.exe

O4 - HKCU\..\RunOnce: [SVX Control Service] svxhost.exe

O4 - Global Startup: Consola KIT ADSL.lnk = C:\Archivos de programa\Telefonica\Kit ADSL USB\DSLMON.exe

O9 - Extra button: Related (HKLM)

O9 - Extra 'Tools' menuitem: Show &Related Links (HKLM)

O16 - DPF: {15AD4789-CDB4-47E1-A9DA-992EE8E6BAD6} - http://public.windupdates.com/get_file.php...baab938c87be718

O16 - DPF: {9A9307A0-7DA4-4DAF-B042-5009F29E09E1} (ActiveScan Installer Class) - http://www.pandasoftware.com/activescan/as5/asinst.cab

O16 - DPF: {D27CDB6E-AE6D-11CF-96B8-444553540000} (Shockwave Flash Object) - http://download.macromedia.com/pub/shockwa...ash/swflash.cab

O17 - HKLM\System\CCS\Services\Tcpip\..\{16ED4719-EEB0-4EC3-83BA-5B83F1DD7F30}: NameServer = 80.58.34.33 80.58.4.97

Si alguien es tan amable de decir si hay algo que perjudique la conexion...thx
 
Estado
Cerrado para nuevas respuestas
Arriba Pie