Problema de instalacion

Estado
Cerrado para nuevas respuestas
U

ULUGUR

Guest
#1
Me han regalado un Compaq Armada 6500, lo he formateado pero ahora no soy capaz de instalar WindowsMe, el problema esta en que tengo que extraer la disquetera para meter el lector de cd :) y claro al iniciar con el disquete no puede detectar el lector de Cd al no estar conectado ¿Que puedo hacer? :confused:

Gracias y felices fiestas a todos. :D
 

dk01

Ex-Admin
Miembro
#2
Hola ULUGUR.

No estoy seguro, pero creo que lo que puedes hacer es arrancar con el disquete y luego copiar absolutamente todo el contenido del disquete al rígido (puedes usar el comando xcopy para esto). Ahora la próxima vez que enciendas la máquina debería iniciarse desde el rígido de la misma manera que desde el disquete, pero al tener el lector de CD colocado lo debería de detectar.

La otra opción es que consigas un CD booteable de WinMe.

Saludos.
 

Friki_04

Nuevo Miembro
Miembro
#3
Hola. No es necesario que tengas el disquete y el cd al mismo tiempo para instalar el sistema operativo..

Puedes instalarlo directamente con el cd...

Sigue estos pasos:

1_ Entra en el Setup de tu bios... al encender tu pc presiona algúna de estas teclas, fijate hasta dar cual es la correcta... suprimir, delete, f1, f3, esto depende segun el bios que tengas.

2_ entra en la opción configuración avanzada (advance setup)

3_Luego en donde dice firts boot device, selecciona la unida de cd

4_ vuelve al menu principal, selecciona exit y guardara la nueva configuracion

5_ al momento de reiniciarse la pc inserta el cd de windows

6_ luego selecciona iniciar instalación de Windows desde cd...

7_ cuando termines con la instalcion vuele al setup, configuración avanzada, y cambia la unida de cd por la del disco rigido... por ejemplo si estab en cd, cambia a IDE.

Espero haberte ayudado...

Suerte y hasta la proxima...
 
Estado
Cerrado para nuevas respuestas
Arriba Pie