problema en agregar o quitar programas

Tema en 'Windows XP' comenzado por BLASSCORPION., 16/1/10.

Estado del tema:
No está abierto para más respuestas.
  1. BLASSCORPION.

    BLASSCORPION. Nuevo Miembro Miembro

    bueno mi problema es el siguiente.

    no se que paso porque yo no estaba en casa y no se que susedio lo que puedo decir es que en agregar o quitar programas no me aparece el cartelito ese en cada programa que me dice quitar o cambiar y no aparecen todos las cosas que tengo instaladas por ejemplo los juegos y antes si aparecian.

    ojala que me puedan ayudar
     
  2. Kbite

    Kbite Administrador Administrador

    Respuesta: problema en agregar o quitar programas

    Hola BLASSCORPION.

    ¿Te ocurre con todo el listado de programas? En este caso te recomiendo el hacer una "Restauración del sistema" a un punto anterior a la incidencia.

    De no ser posible te dejo los pasos que da Microsoft para resolver el problema:

    La herramienta Agregar o quitar programas no muestra correctamente los programas instalados

    Es una solución algo compleja por lo que deberás prestar atención.

    Saludos. ;)
     
  3. BLASSCORPION.

    BLASSCORPION. Nuevo Miembro Miembro

    Respuesta: problema en agregar o quitar programas

    maestro te explico esa guia no me sirve porque trata de otra cosa.

    no puedo hacer restaurar sistema cuando se reinicia la maquína que supuestamente termino de hacerlo dice: restaurar sistema fallo.

    instale un programa para desintalar otros programas pero me aparecen los últimos 2 programas que instale.
     
  4. Andres_Ctes

    Andres_Ctes The Way It's Meant To Be Miembro

    Respuesta: problema en agregar o quitar programas


    Estás seguro? Por que trata exactamente sobre tu problema, no deseches ese consejo que te ha dado Kbite, sigue los pasos que recomienda Microsoft en ese enlace.
     
  5. rioj

    rioj Administrador Administrador

    Respuesta: problema en agregar o quitar programas

    En mi ordenador he tenido ese mismo problema después de instalar el internet explorer 8 , tanto actualmente como antes de formatear me paso exactamente lo mismo y el problema se soluciona solo con desinstalar el internet explorer 8.

    No se si podría ser un caso similar o si no tenga que ver con el mio.

    Saludos.
     
Estado del tema:
No está abierto para más respuestas.

Comparte esta página