problemas al conectar la computadora aayyyuuuddaaaaaa

Estado
Cerrado para nuevas respuestas

perzeus007

Nuevo Miembro
Miembro
Hola un saludo, a todos bueno mi problema es el siguiente: Hace ya cinco días que me dieron un disco duro nuevo para poder instalar S.O. Windows XP SP3, para lo cual lo que hice fue desintalar uno de mis dos discos duros e instalar el nuevo, la instalación del S.O. no medio problemas ya que lo intale con exito en el disco duro nuevo, lo que hice después fue desinstalar el D.D nuevo y puse el mio para que todo quede normal pero al querer conectar el CPU ala corriente es donde me dio problemas, ya que al conectarlo se enciende todo el CPU de porsi y después de 2 segundos se vuelbe a apagar, y al pulsar el boton de ensendido no responde se queda apagado luego lo volbi a desconectar y después de 5 segundo lo coecto denuevo y paso lo mismo, se enciende 2 segundos y se vuelbe a apagar y no responde mas la maquína lo unico que queda prendido es la lucesita verde de la tarjeta madre ¿que puede estar mal?,ya no se que hacer y tengo mucho trabajo pendiente, porfavor eyudenme a resolver este problema que me tiene loco desde entonces, espero sus sugerencias y grasias de antemano
 

pepe951

Nuevo Miembro
Miembro
Hola. Lo primero que pienso es que, si tu disco duro es ata, y no sata, y hallas conectado el cable de corriente al revés (normalemente, en los PC´s que he tocado, el conector llevaba en una de sus caras P_ (_ es un número), y dicho P_ debe ir hacia arriba).

Pero esto debería ser difícil, puesto que para poder conectarlo, deberías haberlo forzado mucho, ya que el plástico del conector es redondeado en los picos de la parte de arriba.

No se si me he explicado...

Saludos.
 

josssoriano

Nuevo Miembro
Miembro
Hola amigo...

Dicha anomalía, solo te los genera el HDD obtenido y al integrarlo dicha anomalía...?¿?¿

dieron un disco duro nuevo
Estas seguro de que dicha unidad funciona de forma correcta¿?¿

HAs verificado si dicha unidad esta correctamente integrada en su correspondiente bus y molex de alimentación?¿'

Has visualizado si este posee alun pin o contacto dañado¿?¿

Te representa algún mensaje de error al iniciar el sistema?¿?¿

Has comprobado el sistema con un CDLIVE (Pilitos),

CDLIVE Pilitos

Procede a descargarte este y a grabarlo con cualquier software de grabación como, Alcohol120%, Nero, UltraIso...

Una vez garbado procedes a reicniar el sistema e iniciar de forma booteable dicho CD....

Verifica si carga este de forma correcta y nos comentas.....
 
Estado
Cerrado para nuevas respuestas
Arriba Pie