problemas ampliacion ram

  • Autor siraboris
  • Fecha de inicio
Estado
Cerrado para nuevas respuestas
S

siraboris

Guest
:)

he comprando una tarjeta ram de 256 dimm, tengo una puesta.

al pincharla me sale un mensaje cuando inicio el ordenador que dice:

Faltan Datos en el dispositivo Serial Presence Detect (SPD) o están inconclusos

tengo un pentium 4 a 1500,con Windows XP profesional .este es mi ordenador

[ BIOS ]

Propiedades de la BIOS:

Vendedor Intel Corp.

Versión HV84510A.86A.0018.P04.0107302001

Fecha de salida 07/30/2001

Tamaño 512 KB

Dispositivos de arranque Floppy Disk, Hard Disk, CD-ROM, ATAPI ZIP, LS-120

Funciones disponibles Flash BIOS, Shadow BIOS, Selectable Boot, EDD, BBS

Standards soportados DMI, ACPI, ESCD, PnP

Posibilidades de expansión PCI, AGP, USB



[ Sistema ]



Propiedades del Sistema:

Fabricante CREAT1475

Identificador único universal AAC950BC-BD4911D5-BD140030-D3006E49

Tipo de arranque Botón marcha/parada



[ Placa base ]



Propiedades de la Placa Base:

Fabricante Intel Corporation

Producto D845WN

Versión AAA64179-203

Número de serie ABWN14119927

[ Procesadores / Pentium® 4 ]



Propiedades del procesador:

Fabricante Intel Corporation

Versión Pentium® 4

Reloj externo 100 MHz

Velocidad de reloj máxima 1700 MHz

Velocidad de reloj actual 1500 MHz

Tipo Central Processor

Voltaje 3.0 V

Estado Activado

Actualizar ZIF

Identificación del socket J2E1 [ Periféricos de memoria / J6G1 ]



Propiedades del dispositivo de memoria:

Forma DIMM

Tipo SDRAM

Tipo detallado Synchronous

Tamaño 256 MB

Velocidad 133 MHz

Tamaño total 64 bits

Ancho de datos 64 bits

Emplazamiento del dispositivo J6G1

Número del Banco DIMM0



[ Periféricos de memoria / J6G2 ]



Propiedades del dispositivo de memoria:

Emplazamiento del dispositivo J6G2

Número del Banco DIMM1



[ Periféricos de memoria / J6H1 ]



Propiedades del dispositivo de memoria:

Emplazamiento del dispositivo J6H1

Número del Banco DIMM2

SPD

--------------------------------------------------------------------------------





[ DIMM1: Transcend (256 MB PC133 SDRAM) ]



Propiedades del módulo de memoria:

Nombre del módulo Transcend

Número de serie Ninguno

Tamaño del módulo 256 MB (2 ranks, 4 banks)

Tipo de módulo Unbuffered

Tipo de memoria SDRAM

Velocidad de memoria PC133 (133 MHz)

Ancho del módulo 64 bit

Voltage del módulo LVTTL

Método de detección de errores Ninguno

Tasa de actualización/refresco Normal (15.625 us), Self-Refresh



Tiempos de Memoria:

@ 133 MHz 3.0-3-3-6 (CL-RCD-RP-RAS)



Funciones del módulo de memoria:

Early RAS# Precharge No soportado

Auto-Precharge Soportado

Precharge All Soportado

Write1/Read Burst Soportado

Buffered Address/Control Inputs No soportado

Registered Address/Control Inputs No soportado

On-Card PLL (Clock) No soportado

Buffered DQMB Inputs No soportado

Registered DQMB Inputs No soportado

Differential Clock Input No soportado

Redundant Row Address No soportado



Fabricante del módulo de memoria:

Nombre de la empresa Transcend Information Inc.

Información sobre el producto http://www.transcendusa.com/Products/MemLi...ay=STD&LangNo=0

Siento ser un plastilla, pero necesito saber como arreglarlo.

gracias
 

porma

Nuevo Miembro
Miembro
Seguramente un error de algúno de los módulos de memoria o quizá algún problema de incompatibilidades. Son las memorias de la misma marca?

Prueba a poner sólo la memoria nueva, a ver qué pasa. Si arranca bien, pinza la vieja. Y si no tendrás que jugar con los distintos slots (zócalos donde van pinchadas las memorias).

Lo siguiente sería comprar una memoria exactamente igual que la que tienes...

Un saludo
 
Estado
Cerrado para nuevas respuestas
Arriba Pie