Problemas con conexion wifi

Estado
Cerrado para nuevas respuestas

sergio_roller

Nuevo Miembro
Miembro
#1
Saludos, soy nuevo aquí y me gustiaria que me ayudaran con este problema que tengo, resulta que me e pueto una red wifi en mi casa y después de avelo configurado todo, va todo bien(el internet, red lokal, etc) el problema es que cuando pongo el msn 7.5 se me desconecta cada 5 minutos y en el otro ordenador de la red tmb. Puede pasar x algúna configuración de el router? tengo un smc,

Espero ayudas, gracias

Saludos
 

Kbite

Aprender y compartir
Administrador
#2
Verifica si tu router tiene firewall integrado, si es que sí tal vez tengas que abrirle los puertos necesarios para que le dé salida-entrada a la red.

Si el firewall es el de Windows, lo mismo, mira que tengas los permisos que necesita el Msn.

Aquí verás como configurar tu router SMC:

http://www.adslayuda.com/smc2084.html

Suerte. :D
 

sergio_roller

Nuevo Miembro
Miembro
#3
Verifica si tu router tiene firewall integrado, si es que sí tal vez tengas que abrirle los puertos necesarios para que le dé salida-entrada a la red.

Si el firewall es el de Windows, lo mismo, mira que tengas los permisos que necesita el Msn.

Aquí verás como configurar tu router SMC:

http://www.adslayuda.com/smc2084.html

Suerte. :D
Hola de nuevo, el firewall de Windows no me bloquea los puertos, pero el fierewall de el router esta activado pero no se como abrirle los puertos esos que me dices. los puertos esos de salida-entrada a la red te refieres al virtual server? (para abrir cualquier puerto) o es otra cosa?

Gracias

saludos
 
Estado
Cerrado para nuevas respuestas
Arriba Pie