Problemas con CPU

Estado
Cerrado para nuevas respuestas

rapidoyfurioso

Nuevo Miembro
Miembro
#1
Hola a todos

Bueno pues quisiera que me ayudaran de favor en este problema que tengo, mi problema es ese que de repente se queda congelada la pantalla, ademas al apagar el CPU no enciende inmediatamente, me tengo que esperar como 5 minutos a que se descargue la BIOS para poder volver a encender el CPU, ya quesi la apago y la enciendo rápido no se ve nada en el monitor solo se queda el foquito amarillo, lo raro es que todos los abanicos jalan bien y pues no hace ningún pitido la BIOS, ya analice mi compu de virus y esas cosas y los borre pero sigue pasando esto, a que creen que se deba?

Saludos y pues de antemano gracias o_O
 

888

...
Moderador
#2
Hecha un vistaso a la placa base, a los capacitores, esos cilindros con una tapita metalica, a ver si algúno esta inchado o perdiendo liquido.
 

misius

Nuevo Miembro
Miembro
#3
Pero la desinfeccion la hiciste tu o te ayudaron los compañeros de seguridad informatica? si tu lo hiciste pasate por alla para que revises si esta bien desinfectado tu pc, saludos
 

Tekorei

Nuevo Miembro
Miembro
#4
haz verificado el cooler del CPU?

podría estar fallando y sobrecalentándose el CPU.. es muy común que la pc se cuelgue cuando esto ocurre.. y cuando se enfria el procesador vuelve a funcionar unos minutos..
 

rapidoyfurioso

Nuevo Miembro
Miembro
#5
Hecha un vistaso a la placa base, a los capacitores, esos cilindros con una tapita metalica, a ver si algúno esta inchado o perdiendo liquido.
Yo nunca e visto un cilindro que tenga liquido, apoco existe?no tendras una foto? :eek:

Pero la desinfeccion la hiciste tu o te ayudaron los compañeros de seguridad informatica? si tu lo hiciste pasate por alla para que revises si esta bien desinfectado tu pc, saludos
Yo la hice solo, no es por rpesumir pero me se el FAQ del hijackthis que tienen en ese foro casi de memoria, de hecho hace tiempo iva a ver haber si me unian al grupo para ayudar a descifrar logs, pero me deje de conectar y ya no pude, pero bueno por si acaso me equivoque ya postie aya también ok?

haz verificado el cooler del CPU?

podría estar fallando y sobrecalentándose el CPU.. es muy común que la pc se cuelgue cuando esto ocurre.. y cuando se enfria el procesador vuelve a funcionar unos minutos..
El cooler es el abanico?, pues lo vi y esta girando bien, lo raro es que la fuente esta haciendo un sonido raro, a mi se me hace que hay esta el problema, en cuanto a la temperatura también pudiera ser eso, hay les van dos imagenes de mis temperaturas, una con el speedfan y otra con el hmonitor.. gracias a todos por responderme

Saludos o_O



Y la otra

 

888

...
Moderador
#6
Las temp se ven normales... ahora que decis que el fuente hace ruido bien podría ser la causante, quizas se sobrecalienta por mugre interna y/o en el fan, revisa eso, o simplemente esta llegando al fin de su vida util, recientemente conectaste algo mas a la PC?

En cuanto a los cilindros con liquido, pues si que existen (claro que no es solo liquido lo que tienen dentro), igual no vas a ver el liquido a no ser que estén pinchados, los cilindros se ven a simple vista sobre la placa base, al lado del procesador, donde esta la etapa de regulacion, hay que asegurarse que no están inflados, con que este un poco levantada la tapita metalica ya es señal de falla o que como te decía pierdan liquido.

:ok:
 

rapidoyfurioso

Nuevo Miembro
Miembro
#7
Orale pues me quedras que nunca los había visto, como yo no me meto mucho con los componentes de la placa pues por eso, pero bueno cada ves se aprenden cosas nuevas , bueno pues voy a cambiarle la fuente haber que, y respecto a eso les queria preguntar, hay algún dato que tenga que saber antes de cambiar la fuente?, osea que tenga tales voltajes o cosas asi.

Saludos o_O
 

888

...
Moderador
#8
El dato mas importante es la potencia, así como también la carga en amperes que soporta en la linea de 12V, que es la mas importante. Sin embargo estos datos dependen del consumo de tu PC, consulta esta calculadora para saber aproximadamente la potencia consumida por tu PC.

Tambien tene en cuenta que si la fuente no es de buena marca la potencia que dice soportar nunca es la real.
 

rapidoyfurioso

Nuevo Miembro
Miembro
#9
No e entendido nada de esa calculadora, donde dice mi voltaje y todo eso?, no habara manera de saber que fuente comprar con tan solo ver las etiquetas que trae la misma fuente?

Saludos o_O
 

888

...
Moderador
#10
La calculadora sirve para indicarte la potencia que consume tu PC, segun los componentes de la misma, la idea es que vos le digas que componentes tienes y en base a eso te calcula la potencia, vos con ese dato vas y compras una fuente adecuada, ya que la potencia es EL dato mas importante de una fuente, los voltajes a esta altura son todos estandar y no hay diferencias entre plataformas, al menos no entre distintas ATX.

Pues claro que también podes mirar la potencia en la etiqueta de tu fuente actual, pero eso es muy relativo, ya que si es genérica (lease no de marca reconocida) no sirve de nada.
 

rapidoyfurioso

Nuevo Miembro
Miembro
#11
Orale peus gracias por la informacion, pero lo e conseguido!!!!!!

Dejenme les cuento...

Vagando por control panel sin niguna idea de que puede estar provocando que se congele el pc, me di cuenta que al abrir el icono del sistema donde se supone que viene el Windows la memoria y el procesador, me fije que no me leia el procesador no mas la memoria, lo que hice fue abrirla limpiarla por completo de polvo, cambiar la memoria ram de slot, y en cuanto al procesador me di cuenta que la cosa que lleva arriba estaba safada y ladeada, así que la coloque como debe de ir y !!!wala!!!, ya no se congelo mi compu.....

Mi deduccion es que de repente dejaba de leer el procesador como estaba medio ladeado, y pues sn procesador lo que hacia la BIOS era paralizar todo.

Cual creen ustedes que haya sido la causa?

Por cierto, lo que todavia no puedo arreglar es lo de prender y apagar el cpu, como les dije al apagarlo me tengo que esperar como 10 minutos para volverlo a prender ya que si lo prendo antes solo se quedan los foquitos prendidos y no pasa nada, no se si esto se solucione moviendole a la BIOS o sea de ela misma fuente o que.

Saludos o_O
 

francisco.javier

Ex- Mod
Miembro
#12
puede ser que si, que los pins no hicieran buen contacto por lo que se te congelaba y te daba esos problemas. Pero eso tamien lo vas ha ir viendo tu así que pase un tiempo, ya que si era eso, ira mejor. Por cierto me alegro de que se solucionase el problema que tenias. Un saludo :D
 

rapidoyfurioso

Nuevo Miembro
Miembro
#13
No pues gracias por su ayuda, aprendi nuevas cosas...

Por cierto, lo que todavia no puedo arreglar es lo de prender y apagar el cpu, como les dije al apagarlo me tengo que esperar como 10 minutos para volverlo a prender ya que si lo prendo antes solo se quedan los foquitos prendidos y no pasa nada, no se si esto se solucione moviendole a la BIOS o sea de ela misma fuente o que.
que saben de eso?

Saludos o_O
 

rapidoyfurioso

Nuevo Miembro
Miembro
#14
Bueno pues mejor dejenlo así acabo en nada me molesta que pase eso, si quieren ya pueden cerrar el tema, de todos modos muchas graciaspor ayudarme a todos y pues nos veremos después con otro nuevo tema.

Saludos :ok:
 
Estado
Cerrado para nuevas respuestas
Arriba Pie