Problemas con el IExplorer

  • Autor Methatlon
  • Fecha de inicio
Estado
Cerrado para nuevas respuestas
M

Methatlon

Guest
#1
Hola a tod@s.

Mi equipo está infectado por spywares, los estoy eliminando pero hay uno que no reconozco cual es, a ver si ustedes me pueden ayudar.

El sintoma directo es que al abrir el IExplorer me aparece una pagina sobre "Search For", parece que es la de inicio, pero en Herramientas->Opciones la página de inicio está en Blanco. :rolleyes:

Además se me abren otras ventanas informandome en Inglés que tengo un Spy y que Acepte para poder borrarlo por un "modico" precio. :(

Lo más grave es que no puedo leer mi correo, en cuanto entro al correo se cierra el explorer.

He buscado este problema por su foro y con busquedas avanzadas de Google y si he encontrado respuesta para borrar "istsvc.exe", "alchem.exe", "conscorr.exe" y "services.exe" los cuales tengo en el sistema, pero no me ha parecido ver nada sobre este problema que explico.

Espero me puedan ayudar.

Muchas Gracias y un Saludo a tod@s.
 

Mariachi

Nuevo Miembro
Miembro
#2
Pues mira no estoy seguro pero casi creo que con un simples programita puedes eliminar eso y supongo y espero que te quedes sin problemas el programa se llama Ad-Aware que lo puedes encontrar en esta pagina

Lavasoft

Haber si con esto se soluciona!
 

alnitak

Ex-Admin
Miembro
#3
Además se me abren otras ventanas informandome en Inglés que tengo un Spy y que Acepte para poder borrarlo por un "modico" precio.
Inicio>>panel control>>herramientas administrativas>>servicios>>deshabilita el servicio de mensajero.

Para lo demas y si el Ad Aware no te resuelve el problema bajate el HijackThis, toma el log y postealo aquí.
 
E

el_juniorrr23

Guest
#4
pana tu configuración esta bien o que no la has configurado puees o si no formatea B)
 
Estado
Cerrado para nuevas respuestas
Arriba Pie