problemas con el messenger

Estado
Cerrado para nuevas respuestas

aries_nosaint

Nuevo Miembro
Miembro
#1
saludos

al iniciar el messenger me dice error con esto :80072ee7

y en la pagina nomas no entra

esto ocurrio cuando cambie de internet de telefono a uno de banda ancha

de ante mano gracias
 

culifrunzi

Miembro Activo
Miembro
#2
Hola, aries_nosaint.

- Utilizá CCleaner.

- Verificaste tu firewall? desactivalo, o fijate que no esté bloqueando el MSN.

- Inicio, / ejecutar, e ingresá de a uno, cada uno de estos códigos:

REGSVR32 softpub.dll

REGSVR32 wintrust.dll

REGSVR32 initpki.dll

REGSVR32 Rsaenh.dll

REGSVR32 Mssip32.dll

REGSVR32 Cryptdlg.dll

REGSVR32 Dssenh.dll

REGSVR32 Gpkcsp.dll

REGSVR32 Slbcsp.dll

REGSVR32 Sccbase.dll


- En tu navegador (I. Explorer -Mozilla Firebox) dirigite a Herramientas /Opciones de

internet
/Avanzadas y asegurate de tener activado las casillas ssl 2.0 y ssl 3.0.

comentanos!
 

aries_nosaint

Nuevo Miembro
Miembro
#3
saludos culifrunzi

gracias por responder

hize lo que me pediste pero sigo en las mismas

sin poder entrara hotmail ni al messenger, pero ahora en el messenger me sale :

codigo de error: 80048820

Codigo de error extendido: 80048439

:confused:
 

aries_nosaint

Nuevo Miembro
Miembro
#5
no se hacer eso me dices como

oie y si instalo uno viejo no pasa nada? como el 7.5 que se yo para calar si agarra
 

culifrunzi

Miembro Activo
Miembro
#6
Seguro.Así:

1. Haz doble clic sobre el reloj de Windows que aparece en la parte inferior derecha de tu monitor. Se abrirá la ventana de propiedades de fecha y hora.

2. Asegúrate que la fecha (día, mes y año) y la hora sean correctas.

3. Una vez pongas correctamente todos los datos pulsa el botón "Aceptar"

4. Para que los cambios se apliquen a los programas deberás reiniciar el equipo.

oie y si instalo uno viejo no pasa nada? como el 7.5 que se yo para calar si agarra
No hay problema.Sólo deberás desinstalar la versión actual, y luego instalar el 7.5.

:ok:
 

aries_nosaint

Nuevo Miembro
Miembro
#7
gracias nuevamente por contestar

pero me sale lo mismo y ahora lo que ize fue desinstalar el live e instalar el 7.5

y me sale lo mismo... yo creo que es por que como antes tenia una conexión de telefono y ahora tengo uno inalambrico y cuando le pongo en solucionar errores todos aparecen con una palomita verde y menos el de conexión inalambrica

y en el codigo que aparece en el 7.5 es el mismo 80048820

saludos
 

culifrunzi

Miembro Activo
Miembro
#8
Verificaste el firewall?

Q navegador tenés? actualizalo o reinstalalo.

Si ello no soluciona, llamá a tu proveedor y comentale tu problema, ya que puede que sea una falla en la configuración de tu conexión.

comentanos nuevamente!
 

Luis_Kano

Mafia Mexicana
Miembro
#9
Si usas Router, resetealo y así podrás conectarte.

Si no usas Router, prueba iniciar sesión de otra cuenta. Si inicia puede ser que los servidores de msn donde está alojado tu cuenta de correo puede ser que esté en mantenimiento.

Haz probado iniciar sesión desde aquí: http://www.iloveim.com

Saludos.
 

suffer

Nuevo Miembro
Miembro
#10
Hola,soy nuevo en el foro,tengo un problema con el live messenger 8.1, el problema es que se me desconecta cada 10 min, es bastante molesto este problema,me sale cuando tengo abierto el ares, pero conoczco amigos que tienen el ares u otros p2p abiertos y no tienen este problema.

Le agradecería si alguien tiene idea de algúna solucion.Muchas Gracias
 

Luis_Kano

Mafia Mexicana
Miembro
#11
El Ares consume demasiado de banda ancha. Algunos de tus amigos han de tener una buena conexión quizá de 1 o 2 Mbs.

Verifica que conexión tienes, cuando chatees quita el Ares.

Saludos.
 
Estado
Cerrado para nuevas respuestas
Arriba Pie