Problemas con el pasakche

Estado
Cerrado para nuevas respuestas

kalamardelmar_

Nuevo Miembro
Miembro
#1
Mu wenas,

yo uso tanto el emule como el azureus según me de bajarme pelis o música.

En una discusión leí que el pasakche aumenta la velocidad del azureus, asique alli que fui de cabeza a bajarmelo a www.internautas.org

El problem, en lo que no caí en su día (somos un poco patas si...) que en el emule toy usando el phoenix y la conexión a través del webcaché, y no se si será por eso o que pero me da un problema de incompatibilidad.

En la página dice que se supone que no se instala el Ç...? del pasakche, pero algún archivo perdido o algo tiene que quedar (ya me he desesperao buscando) porque después de haber limpiado el rastro sigue dandome el error al iniciar emule.

A ver si alguien por casualidad pordria decirme como limpiarlo del todo :D

POR DIOS NO VAYA A TENER QUE FORMATEARLO POR EL PASAKCHE!!

gracias a tos, ;)
 

corazon_inquieto

Ex- Mod
Miembro
#2
Hola. Pues no se si abras probado con un limpiador de registro para eliminar las entradas perdidas, para elimiar definitivamente los rastros que te haya podido dejar el programa, así como también mirar si esta correctamente eliminado no haya quedao eliminado mal y te este dando los problemas por ello.

Para esto rata de ponerlo en el buscador del Windows a ver si encuentra algo relacionado con el programa, en el foro de Windows XP (en caso de que lo uses) tienes un post pegado con chincheta donde dice como potenciar el buscador de este sistema operativo.

saludos.
 
Estado
Cerrado para nuevas respuestas
Arriba Pie